PROBLEMA Profilo SNR Margin 6dB ma...

Stato
Discussione chiusa ad ulteriori risposte.

patocosmic

Utente Attivo
117
3
Salve a tutti,

sono un cliente Telecom Italia con Alice 20 Mega + Internet Play ed "avevo" una connessione da circa 15/16Mb in Download e 0.80Mb in Upload. Su questo forum ho scoperto che si poteva sfruttare a pieno la banda chiedendo ai tecnici di telecom italia di spostare la mia connessione da un profilo con target 12dB a 6dB di margine di rumore. Sul 187.it ho inviato una richiesta per farmi spostare il profilo. Meno di 2 ore dopo mi inviano un messaggio dove mi dicono che il profilo era attivato. Vado a verificare e mi trovo un 6.0dB in Downstream ma ben 30dB in Upstream. Il risultato è un 20683kbps in ricezione e 477kbps in trasmissione. Dopo una segnalazione mi hanno chiamato e mi hanno detto che avevo raggiunto proprio il filo. Non potevo andare oltre altrimenti avrei avuto disconnessioni. Adesso chiedo a voi, può esserci in casa mia un problema per questo Upload ? Magari il modem, il cordless, il cavo... ? E poi perchè andando sul modem mi da 20683kbps in download ma poi facendo un Speed Test mi da comunque 18Mbps ?

Vi posto i miei valori attuali:

2429631450.png lou.jpg dsds.jpg


Questi erano i miei valori prima del cambio del profilo:

ggrgr.jpg


Che dite, stavo meglio prima o adesso ? Si stava meglio quando si stava peggio ?

Vi ringrazio anticipatamente ;)
 
Ultima modifica:
P

Putipower71

Ospite
Se vedo bene stavi meglio prima....avevi il doppio di upload.....
 

skynet81

Utente Èlite
8,657
1,390
CPU
Intel Core i5 9600K
Dissipatore
Cryorig H5
Scheda Madre
Asus Prime Z370M-PLUS
HDD
Samsung 970 EVO Plus
RAM
Crucial Ballistix Sport 2x8GB
Audio
Creative Sound BlasterX AE-5
Monitor
LG 24MK600
PSU
Seasonic Focus Gold 450
Case
NZXT H400
OS
Windows 10 Pro x64
Hanno attivato un profilo 20 mega 6dB con upload a 480, bisogna vedere se esiste lo stesso profilo con up a 800 (penso di si), non avresti problemi ad usarlo. Nessun problema del modem o del cavo, è proprio il tipo di profilo attivato.
Per quanto riguarda lo speedtest, sappi che le velocità sono 'lorde'... ;)
 

patocosmic

Utente Attivo
117
3
Hanno attivato un profilo 20 mega 6dB con upload a 480, bisogna vedere se esiste lo stesso profilo con up a 800 (penso di si), non avresti problemi ad usarlo. Nessun problema del modem o del cavo, è proprio il tipo di profilo attivato.
Per quanto riguarda lo speedtest, sappi che le velocità sono 'lorde'... ;)

Ho segnalato il problema ai tecnici per ben 2 volte e ho specificato anche il profilo dove mi devono inserire ( F184: interleaved ADSL2+ 22240/1215 target 6db ) ma la situazione non è cambiata. Riprovo domani al telefono ?
 
P

Putipower71

Ospite
Certo basta cambiare profilo...dai un occhiata alla discussione che già c'è sui profili..
 

a50025

Utente Èlite
1,941
146
CPU
Intel Core i7-2670QM 2.2 GHz
HDD
500 GB
RAM
6 GB DDR3
GPU
nVidia GEFORCE GT540M 1 GB
Monitor
15.6" LCD
OS
Windows 10 x64
Certo basta cambiare profilo...dai un occhiata alla discussione che già c'è sui profili..

Beh se però l'ha scritto ai tecnici e i tecnici non glielo mettono che deve fare...
 
P

Putipower71

Ospite
C'è poco da scrivere...devi essere fortunato col 187....quindi riprova.....
 

patocosmic

Utente Attivo
117
3
Ho segnalato il profilo che dovevano mettermi ma dopo che mi hanno attivato il profilo a 6dB...oggi pomeriggio mi attacco al telefono al 187 tecnico e chiedo un profilo decente. Avete consigli da darmi ? Su cosa dire al 187 per fargli capire subito ?
 

Denver

Utente Èlite
3,092
432
CPU
Intel Core i7 2600k @4.5Ghz - Noctua NH-U12P SE2
Scheda Madre
Gigabyte P67A-UD4-B3
HDD
SSD Samsung 830 128GB
RAM
2x4GB G.Skill Ripjaws-X 1600Mhz CL7
GPU
Gigabyte AMD Radeon HD6970 2GB
Audio
Integrata
Monitor
Asus ML239H
PSU
Corsair HX650
Case
Cooler Master Storm Sniper
OS
Windows 7 Professional 64 bit
Devi semplicemente chiedere il profilo contrattualmente corretto a 6db. Nella fattispecie sono o l'F141 o l'F184.
 

patocosmic

Utente Attivo
117
3
Ok, vedo se Lunedì chiamo il 187 tecnico e richiedo il profilo giusto. Vi ringrazio per le risposte :)
 

patocosmic

Utente Attivo
117
3
Ragazzi oggi ho chiamato al 187 tecnico e mi ha settato un nuovo profilo. Vi posto i valori:

Immagine.jpg


Che ne dite ?

PS: Mentre facevo questo messaggio ho notato che la connessione da Fast è passata a Interleaved!!! Ma com'è possibile ?????
 
Ultima modifica:
Stato
Discussione chiusa ad ulteriori risposte.

Entra

oppure Accedi utilizzando

Discussioni Simili

Hot: Sei vaccinato? [sondaggio anonimo]

  • Primo ciclo vaccinale completo (1-2 dosi)

    Voti: 125 69.8%
  • Fatta 1a dose, in attesa della 2a

    Voti: 19 10.6%
  • Sono prenotato per la 1a dose

    Voti: 8 4.5%
  • Non so se vaccinarmi

    Voti: 7 3.9%
  • Non ho intenzione di vacciarmi

    Voti: 20 11.2%
  • Fatta anche la terza dose

    Voti: 0 0.0%