PROBLEMA Profilo F141... ma è veramente lui?

Stato
Discussione chiusa ad ulteriori risposte.

The_Jackal

Utente Attivo
27
2
CPU
i5-2500K
Scheda Madre
Asus P8P67 Pro
HDD
Hitachi 500 Gb SATA II 7200 Rpm
RAM
DDR3 G.Skill ECO 1600MHz 4GB CL 7-8-7-24
GPU
Asus GTX 780 DirectCU II OC
Monitor
Samsung SyncMaster P2470H
PSU
Corsair TX750 V2
Case
Thermaltake M5 Black
OS
Windows 7
Ciao a tutti!
Ho da poco attivato una linea Alice 20 mega con Internet play. Stamani ho chiesto l'attivazione del profilo F141. Adesso da 15-16 mega aggancio 18-19. L'unica cosa che non mi torna sono i valori dell'upload... L'snr appare essere a 7 dB circa per il down ma 9-10 dB per l'up anziché a 6... Siamo sicuri che mi abbiano messo il profilo giusto??

Inoltre, con valori di attenuazione di 16 e 12.5 rispettivamente per down e up, secondo voi a quanto posso spingermi da telnet nell'abbassare l'snr in down? Sto sugli 800 m dalla centrale...

Grazie mille in anticipo per l'aiuto!
 

skynet81

Utente Èlite
8,657
1,390
CPU
Intel Core i5 9600K
Dissipatore
Cryorig H5
Scheda Madre
Asus Prime Z370M-PLUS
HDD
Samsung 970 EVO Plus
RAM
Crucial Ballistix Sport 2x8GB
Audio
Creative Sound BlasterX AE-5
Monitor
LG 24MK600
PSU
Seasonic Focus Gold 450
Case
NZXT H400
OS
Windows 10 Pro x64
Puoi postare i valori completi con il data rate?
 

The_Jackal

Utente Attivo
27
2
CPU
i5-2500K
Scheda Madre
Asus P8P67 Pro
HDD
Hitachi 500 Gb SATA II 7200 Rpm
RAM
DDR3 G.Skill ECO 1600MHz 4GB CL 7-8-7-24
GPU
Asus GTX 780 DirectCU II OC
Monitor
Samsung SyncMaster P2470H
PSU
Corsair TX750 V2
Case
Thermaltake M5 Black
OS
Windows 7

Allegati

  • Screenshot_2014-10-25-13-34-48.png
    Screenshot_2014-10-25-13-34-48.png
    76.4 KB · Visualizzazioni: 118
  • Screenshot_2014-10-25-14-00-53.png
    Screenshot_2014-10-25-14-00-53.png
    516.1 KB · Visualizzazioni: 93

Andrea786

Utente Èlite
9,105
1,430
CPU
Intel(R) Core(TM) i5-3470 CPU @ 3.20GHz
Scheda Madre
FUJITSU D3171-A1
HDD
250GB
RAM
12GB
GPU
GeForce GT730
Monitor
LG W2243 (1920x1080@59Hz)
PSU
200W
Case
FUJITSU
Net
FTTC Absolute Fibra 100
OS
WINDOWS 10 Professional

The_Jackal

Utente Attivo
27
2
CPU
i5-2500K
Scheda Madre
Asus P8P67 Pro
HDD
Hitachi 500 Gb SATA II 7200 Rpm
RAM
DDR3 G.Skill ECO 1600MHz 4GB CL 7-8-7-24
GPU
Asus GTX 780 DirectCU II OC
Monitor
Samsung SyncMaster P2470H
PSU
Corsair TX750 V2
Case
Thermaltake M5 Black
OS
Windows 7
Sinceramente non vedo dove sia il problema visto che hai la portante piena

Più che altro non mi tornano i valori di SNR dell'up. È giusto che sia 9dB?
Poi niente, ora mi va a 18.9... Magari abbassando ancora l'snr del down arrivo a 20...
 
Ultima modifica:

Antonioys

Utente Attivo
1,117
112
CPU
Intel i5 750
Scheda Madre
Asrock p55 pro usb\3.0
HDD
500 gb + 1 tb esterno
RAM
4 gb ddr3 1600mhz (2x2)
GPU
Gtx 560 se
Audio
integrato
Monitor
Nec V221W
PSU
Corsair CX600 v2
Case
Aerocool VX-E PRO Advance
OS
Windows 7 Ultimate 64 bit
sei gia alla portante massima ottenibile anche a me l'snr non scende mai a 6 perche anche a 12 db prendevo portante piena , infatti non scende perche non ce n'è bisogno , se variasse in negativo cioè sotto i 6 db allora avresti rpoblemi , comunque per una 20 mega questo è il massimo ottenibile
 

Andrea786

Utente Èlite
9,105
1,430
CPU
Intel(R) Core(TM) i5-3470 CPU @ 3.20GHz
Scheda Madre
FUJITSU D3171-A1
HDD
250GB
RAM
12GB
GPU
GeForce GT730
Monitor
LG W2243 (1920x1080@59Hz)
PSU
200W
Case
FUJITSU
Net
FTTC Absolute Fibra 100
OS
WINDOWS 10 Professional
Più che altro non mi tornano i valori di SNR dell'up. È giusto che sia 9dB?
Poi niente, ora mi va a 18.9... Magari abbassando ancora l'snr del down arrivo a 20...

con quei valori stai certo che non cade , semmai l unica anomalia sarebbe l attenuazione in upload ma avendo la portante piena non toccherei nulla !! pensa che io con la 20mega di Infostrada è 3 mesi ormai che il modem è sempre connesso con i valori che vedi sotto in firma
 

The_Jackal

Utente Attivo
27
2
CPU
i5-2500K
Scheda Madre
Asus P8P67 Pro
HDD
Hitachi 500 Gb SATA II 7200 Rpm
RAM
DDR3 G.Skill ECO 1600MHz 4GB CL 7-8-7-24
GPU
Asus GTX 780 DirectCU II OC
Monitor
Samsung SyncMaster P2470H
PSU
Corsair TX750 V2
Case
Thermaltake M5 Black
OS
Windows 7
In effetti qui va sempre a peggiorare... adesso è arrivato a 11.1 dB l'snr dell'up!! :|
Ma da che potrebbe dipendere...?
 

Antonioys

Utente Attivo
1,117
112
CPU
Intel i5 750
Scheda Madre
Asrock p55 pro usb\3.0
HDD
500 gb + 1 tb esterno
RAM
4 gb ddr3 1600mhz (2x2)
GPU
Gtx 560 se
Audio
integrato
Monitor
Nec V221W
PSU
Corsair CX600 v2
Case
Aerocool VX-E PRO Advance
OS
Windows 7 Ultimate 64 bit
In effetti qui va sempre a peggiorare... adesso è arrivato a 11.1 dB l'snr dell'up!! :|
Ma da che potrebbe dipendere...?
QUELLO NON è PEGGIORARE ! PEGGIORA QUANDO SCENDE NON QUANDO SALE SENZA DIMINUIRE LA PORTANTE
 

The_Jackal

Utente Attivo
27
2
CPU
i5-2500K
Scheda Madre
Asus P8P67 Pro
HDD
Hitachi 500 Gb SATA II 7200 Rpm
RAM
DDR3 G.Skill ECO 1600MHz 4GB CL 7-8-7-24
GPU
Asus GTX 780 DirectCU II OC
Monitor
Samsung SyncMaster P2470H
PSU
Corsair TX750 V2
Case
Thermaltake M5 Black
OS
Windows 7
QUELLO NON è PEGGIORARE ! PEGGIORA QUANDO SCENDE NON QUANDO SALE SENZA DIMINUIRE LA PORTANTE

Premesso che mi è preso un colpo a leggere questo mess x'DD... comunque grazie della rassicurazione! :)

Vorrei capire... Quando ti attivano un profilo vale sia per up che per down giusto? Possibile che magari abbia un profilo a SNR 6 per il down e a SNR 9 per l'up (ora 11.2!)? (non so come funzioni... Mi rimetto a chi ne sa più di me)? :)
 
Ultima modifica:

Antonioys

Utente Attivo
1,117
112
CPU
Intel i5 750
Scheda Madre
Asrock p55 pro usb\3.0
HDD
500 gb + 1 tb esterno
RAM
4 gb ddr3 1600mhz (2x2)
GPU
Gtx 560 se
Audio
integrato
Monitor
Nec V221W
PSU
Corsair CX600 v2
Case
Aerocool VX-E PRO Advance
OS
Windows 7 Ultimate 64 bit
Premesso che mi è preso un colpo a leggere questo mess x'DD... comunque grazie della rassicurazione! :)

Vorrei capire... Quando ti attivano un profilo vale sia per up che per down giusto? Possibile che magari abbia un profilo a SNR 6 per il down e a SNR 9 per l'up (ora 11.2!)? (non so come funzioni... Mi rimetto a chi ne sa più di me)? :)
te l'ho scritto anche sopra , pure io ho questa cosa dell'snr, io avevo portante piena in down a 12 db ma mi mancava pochissimo per la portante piena in up cosi ho chiesto un profilo a 6 db, il mio snr non sta mai a 6 perche la linea non ha bisogno , semplicemente perche con un snr piu alto riesco a prendere banda piena il che è un bene
 

mancio23

Utente Èlite
3,864
565
Premesso che mi è preso un colpo a leggere questo mess x'DD... comunque grazie della rassicurazione! :)

Vorrei capire... Quando ti attivano un profilo vale sia per up che per down giusto? Possibile che magari abbia un profilo a SNR 6 per il down e a SNR 9 per l'up (ora 11.2!)? (non so come funzioni... Mi rimetto a chi ne sa più di me)? :)

Secondo me non hai capito la base del discorso, una volta che hai raggiunto il massimo tipo per l'up 1216kbps anche se il target è a 6db, hai già raggiunto il massimo della portante, quindi il margine in più non può essere sfruttato, ecco perchè vedi valori maggiori di 6db.
 

The_Jackal

Utente Attivo
27
2
CPU
i5-2500K
Scheda Madre
Asus P8P67 Pro
HDD
Hitachi 500 Gb SATA II 7200 Rpm
RAM
DDR3 G.Skill ECO 1600MHz 4GB CL 7-8-7-24
GPU
Asus GTX 780 DirectCU II OC
Monitor
Samsung SyncMaster P2470H
PSU
Corsair TX750 V2
Case
Thermaltake M5 Black
OS
Windows 7
Oh perfetto, adesso è chiaro. Grazie mille a tutti. :)

Allora, seguendo questo discorso quindi non avrei benefici nell'abbassare ulteriormente da telnet l'snr per il down...?
Ma allora se aggancio la portante massima com'è che arrivo a 19mega su speedtest in down e non a 20?

Grazie ancora.
 

Antonioys

Utente Attivo
1,117
112
CPU
Intel i5 750
Scheda Madre
Asrock p55 pro usb\3.0
HDD
500 gb + 1 tb esterno
RAM
4 gb ddr3 1600mhz (2x2)
GPU
Gtx 560 se
Audio
integrato
Monitor
Nec V221W
PSU
Corsair CX600 v2
Case
Aerocool VX-E PRO Advance
OS
Windows 7 Ultimate 64 bit
Oh perfetto, adesso è chiaro. Grazie mille a tutti. :)

Allora, seguendo questo discorso quindi non avrei benefici nell'abbassare ulteriormente da telnet l'snr per il down...?
Ma allora se aggancio la portante massima com'è che arrivo a 19mega su speedtest in down e non a 20?

Grazie ancora.
la portante massima è 22240 io aggancio 22238 e ho lo speed test in firma , si chiama overhead se cerchi so google capisci che non si puo sfruttare il 100% della portante ma l'85-86%
 

The_Jackal

Utente Attivo
27
2
CPU
i5-2500K
Scheda Madre
Asus P8P67 Pro
HDD
Hitachi 500 Gb SATA II 7200 Rpm
RAM
DDR3 G.Skill ECO 1600MHz 4GB CL 7-8-7-24
GPU
Asus GTX 780 DirectCU II OC
Monitor
Samsung SyncMaster P2470H
PSU
Corsair TX750 V2
Case
Thermaltake M5 Black
OS
Windows 7
la portante massima è 22240 io aggancio 22238 e ho lo speed test in firma , si chiama overhead se cerchi so google capisci che non si puo sfruttare il 100% della portante ma l'85-86%

Perfetto! Allora posso stare tranquillo. :)
Dal fisso ho avuto risultati ancora migliori. Simili per la banda (19.3 come te), ma con metà del ping.

Diciamo che non mi formalizzerò per 1kbps di banda agganciata allora eheh!
- Ma quei 1-2 kbps in meno da che dipendono, tanto per sapere? Fluttuazioni nello spaziotempo? :)

Un'ultima domanda... Io uso un UPS a cui ho collegato anche il modem (dopo averne bruciati 4 nel corso degli anni causa impianto non al top). La notte spengo tutto normalmente per non rischiare che si metta a beepare in caso di assenza di corrente, disturbando chiunque, e lo riaccendo al mattino.

- È giusto/suggeribile/ininfluente riavviare il modem ogni giorno, o una volta agganciata la portante massima sarebbe bene lasciarlo stare il più possibile?
 
Stato
Discussione chiusa ad ulteriori risposte.

Entra

oppure Accedi utilizzando

Hot: E3 2021, chi ti è piaciuto di più?

  • Ubisoft

    Voti: 15 16.5%
  • Gearbox

    Voti: 1 1.1%
  • Xbox & Bethesda

    Voti: 65 71.4%
  • Square Enix

    Voti: 3 3.3%
  • Capcom

    Voti: 5 5.5%
  • Nintendo

    Voti: 14 15.4%
  • Altro (Specificare)

    Voti: 8 8.8%

Discussioni Simili