RISOLTO Processore lavora a freq bassa! i7 6700K

Stato
Discussione chiusa ad ulteriori risposte.

b0st3r

Nuovo Utente
4
1
Salve ho un probelma sul mio processore che non supera i 1700mhz lavora sempre in bassa freq e il pc e lento e le temp sono a 30-35 gradi max (e rafreddato a liquido castum)

ho un i7 6700k era oc a 4.5

ho fatto tutto normale cioe non oc ma la stessa cosa non funziona bene ?
qualcuno mi potrebbe aiutare grazie.
 

DareDevil_

Bob Aggiustatutto
Staff Forum
Utente Èlite
16,323
7,855
CPU
Ryzen 7 3800X
Dissipatore
Gelid Solution Phantom
Scheda Madre
Gaming Plus MAX
HDD
Sabrent Rocket NVME 256GB+A400 120GB+P300 2 TB
RAM
16 GB DDR4 3200 MHz
GPU
RTX 3070 ROG Strix OC Edition
Monitor
24" Full HD 144hz
PSU
Corsair TX650M
Case
TG5 PRO RGB
Periferiche
Mouse : Logitech G502; Tastiera : Logitech G213; Volante : Logitech G920.
OS
Windows 10 PRO 64 bit
Salve ho un probelma sul mio processore che non supera i 1700mhz lavora sempre in bassa freq e il pc e lento e le temp sono a 30-35 gradi max (e rafreddato a liquido castum)

ho un i7 6700k era oc a 4.5

ho fatto tutto normale cioe non oc ma la stessa cosa non funziona bene ?
qualcuno mi potrebbe aiutare grazie.
Effettua un clear cmos, vedi se risolvi.
Fammi sapere.
 

b0st3r

Nuovo Utente
4
1
ho provato fare resset non funziona ho provato anche fare resset togliendo la batteria della scheda madre per 2min e rimettendo fa la stessa cosa
accendo il pc funziona a 4.2 e dopo circa 2min cala a 800 e non funziona bene e molto lento.
grazie
 

Allegati

  • 1.png
    1.png
    21.6 KB · Visualizzazioni: 31
  • 2.png
    2.png
    21.4 KB · Visualizzazioni: 35

DareDevil_

Bob Aggiustatutto
Staff Forum
Utente Èlite
16,323
7,855
CPU
Ryzen 7 3800X
Dissipatore
Gelid Solution Phantom
Scheda Madre
Gaming Plus MAX
HDD
Sabrent Rocket NVME 256GB+A400 120GB+P300 2 TB
RAM
16 GB DDR4 3200 MHz
GPU
RTX 3070 ROG Strix OC Edition
Monitor
24" Full HD 144hz
PSU
Corsair TX650M
Case
TG5 PRO RGB
Periferiche
Mouse : Logitech G502; Tastiera : Logitech G213; Volante : Logitech G920.
OS
Windows 10 PRO 64 bit
ho provato fare resset non funziona ho provato anche fare resset togliendo la batteria della scheda madre per 2min e rimettendo fa la stessa cosa
accendo il pc funziona a 4.2 e dopo circa 2min cala a 800 e non funziona bene e molto lento.
grazie
Ma, le opzioni di risparmio energetico sono impostate su prestazioni?
Il CLEAR CMOS effettualo così.
CLEAR CMOS
 

b0st3r

Nuovo Utente
4
1
ho risolto
grazie per la risposta
il problema era il risparmio energetico che non so come ma era su AWAY MODE...
grazie.
 
  • Like
Reactions: DareDevil_

DareDevil_

Bob Aggiustatutto
Staff Forum
Utente Èlite
16,323
7,855
CPU
Ryzen 7 3800X
Dissipatore
Gelid Solution Phantom
Scheda Madre
Gaming Plus MAX
HDD
Sabrent Rocket NVME 256GB+A400 120GB+P300 2 TB
RAM
16 GB DDR4 3200 MHz
GPU
RTX 3070 ROG Strix OC Edition
Monitor
24" Full HD 144hz
PSU
Corsair TX650M
Case
TG5 PRO RGB
Periferiche
Mouse : Logitech G502; Tastiera : Logitech G213; Volante : Logitech G920.
OS
Windows 10 PRO 64 bit
ho risolto
grazie per la risposta
il problema era il risparmio energetico che non so come ma era su AWAY MODE...
grazie.
Perfect!
Chiudo come risolto :)
 
Stato
Discussione chiusa ad ulteriori risposte.

Entra

oppure Accedi utilizzando

Hot: Quale crypto per il futuro?

  • Bitcoin

    Voti: 122 45.9%
  • Ethereum

    Voti: 109 41.0%
  • Cardano

    Voti: 40 15.0%
  • Polkadot

    Voti: 14 5.3%
  • Monero

    Voti: 17 6.4%
  • XRP

    Voti: 25 9.4%
  • Uniswap

    Voti: 7 2.6%
  • Litecoin

    Voti: 16 6.0%
  • Stellar

    Voti: 16 6.0%
  • Altro (Specifica)

    Voti: 40 15.0%

Discussioni Simili