PROBLEMA problemi velocità rete adsl

Stato
Discussione chiusa ad ulteriori risposte.

bobtail

Nuovo Utente
11
0
salve a tutti sono nuovo del forum e riposto nel luogo giusto. Ho dal 2011 un contratto con la telecom per alice flat a 7 mega. Appena mi allacciai alla rete ho avuto una velocità di 7.600 mega in download per quasi due anni. Nel 2013 decisi di passare a super internet a 10 mega. La velocità massima raggiungibile èra di 9700 mega in download. dalla metà del mese di ottobre del 2013 notai una meggiore instabilità della connessione fino a quando ci fù un guasto alla centrale con rottura dell'atm infatti sono rimasto 24h ore senza telefono e una settimana senza rete. Poi sistemarono il tutto. da allora non sono riuscito a navigare più sopra i 5700 mega tant'è vero che ho fatto la disdetta e sono ritornato a 7 mega. Prima di cambiare chiamai la telecom per chiedergli come mai dopo la rottura dell' atm e la successiva riparazione si è avuto un abbassamento della velocità da 9700 a 5600. Il tecnico della centrale mi disse che a loro risultavano in uscita dalla centrale 11200 mega quindi il problema èra sul mio impianto. Adesso ho notato inserendo i parametri che mi dà il modem pirelli Wifi N su un sito per calcolare la velocità massima ottenibile e la distanza dalla centrale che disto da essa 2,6 km e la velocità massima ottenibile non è 5,5 come dice la telecom ma 7, 4 mega. I parametri che mi da il modem sono questi :

Attenuation 38.0 D e 21.5 U SNr 12.1 D 24.3 U.

Cosa posso fare per migliorare il mio impianto e tornare alla velocità iniziale ( 2 anni fà ) di 7,6 mega ? che tipo di verifiche posso fare per vedere se il probelma è il mio impianto o il palo della telecom ? Ho due telefoni collegati in parallelo di cui ne stacco sempre uno quando navigo.:figo::figo:
 

mancio23

Utente Èlite
3,864
565
salve a tutti sono nuovo del forum e riposto nel luogo giusto. Ho dal 2011 un contratto con la telecom per alice flat a 7 mega. Appena mi allacciai alla rete ho avuto una velocità di 7.600 mega in download per quasi due anni. Nel 2013 decisi di passare a super internet a 10 mega. La velocità massima raggiungibile èra di 9700 mega in download. dalla metà del mese di ottobre del 2013 notai una meggiore instabilità della connessione fino a quando ci fù un guasto alla centrale con rottura dell'atm infatti sono rimasto 24h ore senza telefono e una settimana senza rete. Poi sistemarono il tutto. da allora non sono riuscito a navigare più sopra i 5700 mega tant'è vero che ho fatto la disdetta e sono ritornato a 7 mega. Prima di cambiare chiamai la telecom per chiedergli come mai dopo la rottura dell' atm e la successiva riparazione si è avuto un abbassamento della velocità da 9700 a 5600. Il tecnico della centrale mi disse che a loro risultavano in uscita dalla centrale 11200 mega quindi il problema èra sul mio impianto. Adesso ho notato inserendo i parametri che mi dà il modem pirelli Wifi N su un sito per calcolare la velocità massima ottenibile e la distanza dalla centrale che disto da essa 2,6 km e la velocità massima ottenibile non è 5,5 come dice la telecom ma 7, 4 mega. I parametri che mi da il modem sono questi :

Attenuation 38.0 D e 21.5 U SNr 12.1 D 24.3 U.

Cosa posso fare per migliorare il mio impianto e tornare alla velocità iniziale ( 2 anni fà ) di 7,6 mega ? che tipo di verifiche posso fare per vedere se il probelma è il mio impianto o il palo della telecom ? Ho due telefoni collegati in parallelo di cui ne stacco sempre uno quando navigo.:figo::figo:
Quei siti per calcolare la distanza in quel modo servono a poco, se i dati dell attenuazione non sono giusti a causa dell impianto, ti danno un valore molto lontano dalla realtà.
cmq l'attenuazione è alta, difficilemente potevi avere una 10mb con quell attenuazione prima quindi direi di controllare l'impianto:
il modem lo hai messo sulla prima presa? utilizzi prolunghe telefoniche per collegare il modem?
se hai prese tripolari segui questa guida: Il blog di skynet81: Ottimizzare l'impianto domestico per ADSL

il problema visto che si è verificato dopo il guasto potrebbe essere esterno ma in quel caso deve intervenire telecom, con un cambio di coppia.
 

bobtail

Nuovo Utente
11
0
Salve, Mancio. Ho visto la guida e appena ho un attimo di tempo farò le modifiche richieste per quanto riguarda i fusibili. Il fatto curioso è che anche quando viaggiavo a 7,6 mega avevo lo stesso i fusibili. Inoltre il telefono si trova su una presa secondaria collegata in parallelo con la primaria con un doppino volante esterno. Quando navigo stacco il telefono principale e poichè i cavi del filo volante della presa sono collegati direttamente al doppino dovrei comunque viaggiare alla massima velocità consentita. Comunque anche prima avevo due telefoni collegati in parallelo. Il modem l'ho messo sulla presa secondaria domani lo provo direttamente sulla primaria. Grazie per la risposta. Ma perchè alcuni dicono sul forum che l'abbassamento della velocità non è dovuto ai fusibili ? Si può aumentare la velocità cambiando modem visto che qualche fulmine se lo sarà preso ( ce'lho quasi da tre anni). Il modem è il classico Wifi N pirelli bianco. Se passassi a un Tp-link potrei avere qualche miglioramento ? Adesso provo a cambiare anche tutti i flitri perchè spesso si sente un fruscio.
 
Ultima modifica:

mancio23

Utente Èlite
3,864
565
Salve, Mancio. Ho visto la guida e appena ho un attimo di tempo farò le modifiche richieste per quanto riguarda i fusibili. Il fatto curioso è che anche quando viaggiavo a 7,6 mega avevo lo stesso i fusibili. Inoltre il telefono si trova su una presa secondaria collegata in parallelo con la primaria con un doppino volante esterno. Quando navigo stacco il telefono principale e poichè i cavi del filo volante della presa sono collegati direttamente al doppino dovrei comunque viaggiare alla massima velocità consentita. Comunque anche prima avevo due telefoni collegati in parallelo. Il modem l'ho messo sulla presa secondaria domani lo provo direttamente sulla primaria. Grazie per la risposta. Ma perchè alcuni dicono sul forum che l'abbassamento della velocità non è dovuto ai fusibili ? Si può aumentare la velocità cambiando modem visto che qualche fulmine se lo sarà preso ( ce'lho quasi da tre anni). Il modem è il classico Wifi N pirelli bianco. Se passassi a un Tp-link potrei avere qualche miglioramento ? Adesso provo a cambiare anche tutti i flitri perchè spesso si sente un fruscio.
se senti la necessità, puoi cambiare modem, dovresti orientarti però verso uno che ha un chipset broadcom tipo netgear dgn2200 o tplink TD-W8960 v5, cmq il risultato non è garantito.
Cmq come detto il problema potrebbe anche essere esterno, però come buona norma è meglio escludere ogni problema interno che puoi risolvere tranquillamente da solo, invece per un intervento esterno c'è bisogno di telecom e non è sempre facile ottenere un intervento tecnico.
 

bobtail

Nuovo Utente
11
0
se senti la necessità, puoi cambiare modem, dovresti orientarti però verso uno che ha un chipset broadcom tipo netgear dgn2200 o tplink TD-W8960 v5, cmq il risultato non è garantito.
Cmq come detto il problema potrebbe anche essere esterno, però come buona norma è meglio escludere ogni problema interno che puoi risolvere tranquillamente da solo, invece per un intervento esterno c'è bisogno di telecom e non è sempre facile ottenere un intervento tecnico.
salve, mancio 23, buon natale trascorso. Allora riprendendo il discorso dopo oltre un anno. Ieri ho accesso il modem e udite, udite, dopo più di un anno ho riavuto il daownload a 8125 mega, ( alice 7 mega), ho fatto dei test e il ping è sceso addirittura a 37 ms. Allora siccome in quest'anno non ho fatto nessuna modifica all'impianto domestico si può affermare con certezza che il porblema èra nella centrale telefonica e durante quest'anno la telecom aveva torto e io ragione.( Probabilmente dopo il guasto in centrale mi hanno abbassato la portante, opure mi hanno piazzato un modem in centrale scadente). Buon anno a tutti.
 
Stato
Discussione chiusa ad ulteriori risposte.

Entra

oppure Accedi utilizzando

Discussioni Simili

Hot del momento