Problemi tecnici con l adsl ? ecco come fare !!

Andrea786

Utente Èlite
9,105
1,430
CPU
Intel(R) Core(TM) i5-3470 CPU @ 3.20GHz
Scheda Madre
FUJITSU D3171-A1
HDD
250GB
RAM
12GB
GPU
GeForce GT730
Monitor
LG W2243 (1920x1080@59Hz)
PSU
200W
Case
FUJITSU
Net
FTTC Absolute Fibra 100
OS
WINDOWS 10 Professional
Buongiorno,
sono passato da poco a TIM Smart 20 Mbps con un profilo 6dB (dal router leggo SNR 6,1dB - 6dB e attenuazione 19.1dB - 11dB, Rate sostenibile 18Mbps, Rate 16,4Mbps). I parametri sono costanti, la banda misurata è sopra i 13 Mbps, con con picchi fino a 19Mbps, ma dopo 10-12 ore circa che il router TP-Link TD-W8960N V5 è accesso perde l'allineamento con la centrale e la velocità di riduce sui 2-3Mbps. Risolvo il problema spegnendo/accendendo il router oppure modificando un parametro di configurazione del router costringendolo a riallinearsi con la centrale. In questo modo torno sui 13-15 Mbps fino a successivo degrado della banda. Ho aperto varie segnalazioni/reclami al provider senza ottenere risposta.

Mi chiedo se questo problema e' capitato anche a qualcuno di voi. Se sì, cosa fare? Problema di router? Di impianto domestico (ho provato ad eliminare filtri ed altri telefoni ma il problema non cambia)? ...

Qualche suggerimento?

Grazie in anticipo!

Dovresti provare a farti prestare un altro router e fare le prove per vedere se il problema è del router o meno , secondo me dipende dal fatto che magari ce un po di effetto diafonia sulla linea causato da altre linee telefoniche e il modem quando vede che l snr cala troppo fa saltare il collegamento adsl , io per esempio a casa ho un SITECOM WLM-2600 che per via di questo problema è una manna dal cielo , fai solo conto che per una settimana avevo snr a 4db e la linea era sempre Always on a 20mega poi non so se hanno fatto lavori o se la gente si collega meno ( ne dubito perché sono tutte utenze business ) ma dopo una settimana l snr è ritornato a 6.5db
 

alelinuxbsd

Utente Attivo
334
42
OS
linux
Il mio doppino telefonico (che è piantato nel muro quindi non posso fare prove staccandolo), in un piccolo tratto, risulta adiacente ai due tubi in cui passa l'acqua calda per il riscaldamento, questa cosa può contribuire, ed in quale misura, agli scarsi valori associati sia al livello di SNR che di Relative Capacity Occupation in download della mia linea?
Tenendo però presente che non ho riscontrato differenze prestazionali, né in inverno né in estate?
Quindi vorrei sapere se anche la sola adiacenza del doppino possa portare a problematiche, in termini di rumore, nel doppino, perché le poche informazioni trovate in Rete tendono ad indicare problematiche solo in caso di presenza di linee elettriche e non di altre cose.
 
  • Mi piace
Reazioni: Andrea786

global4

Nuovo Utente
5
7
Il mio doppino telefonico (che è piantato nel muro quindi non posso fare prove staccandolo), in un piccolo tratto, risulta adiacente ai due tubi in cui passa l'acqua calda per il riscaldamento, questa cosa può contribuire, ed in quale misura, agli scarsi valori associati sia al livello di SNR che di Relative Capacity Occupation in download della mia linea?
Tenendo però presente che non ho riscontrato differenze prestazionali, né in inverno né in estate?
Quindi vorrei sapere se anche la sola adiacenza del doppino possa portare a problematiche, in termini di rumore, nel doppino, perché le poche informazioni trovate in Rete tendono ad indicare problematiche solo in caso di presenza di linee elettriche e non di altre cose.
Per quanto ne so io le tubazioni idriche non creano nessun tipo di disturbo.

- - - Updated - - -

Dovresti provare a farti prestare un altro router e fare le prove per vedere se il problema è del router o meno , secondo me dipende dal fatto che magari ce un po di effetto diafonia sulla linea causato da altre linee telefoniche e il modem quando vede che l snr cala troppo fa saltare il collegamento adsl , io per esempio a casa ho un SITECOM WLM-2600 che per via di questo problema è una manna dal cielo , fai solo conto che per una settimana avevo snr a 4db e la linea era sempre Always on a 20mega poi non so se hanno fatto lavori o se la gente si collega meno ( ne dubito perché sono tutte utenze business ) ma dopo una settimana l snr è ritornato a 6.5db
l'SNR, misurato dal router, e' 6.1dB-6dB ed e' costante anche quando la velocità/banda si riduce a qualche mega o anche meno. Il problema non sembra connesso a saturazione della rete/apparati di centrale ma ad un disallineamento, tra router e centrale, che si verifica dopo 12/14 ore senza reset del router. Ho un vecchio Netgear DG834GIT... se non erro ADSL2+ faccio una prova come suggerisci per provarle tutte.

Altri suggerimenti?

Grazie in anticipo
 
Ultima modifica:

Andrea786

Utente Èlite
9,105
1,430
CPU
Intel(R) Core(TM) i5-3470 CPU @ 3.20GHz
Scheda Madre
FUJITSU D3171-A1
HDD
250GB
RAM
12GB
GPU
GeForce GT730
Monitor
LG W2243 (1920x1080@59Hz)
PSU
200W
Case
FUJITSU
Net
FTTC Absolute Fibra 100
OS
WINDOWS 10 Professional
Il mio doppino telefonico (che è piantato nel muro quindi non posso fare prove staccandolo), in un piccolo tratto, risulta adiacente ai due tubi in cui passa l'acqua calda per il riscaldamento, questa cosa può contribuire, ed in quale misura, agli scarsi valori associati sia al livello di SNR che di Relative Capacity Occupation in download della mia linea?
Tenendo però presente che non ho riscontrato differenze prestazionali, né in inverno né in estate?
Quindi vorrei sapere se anche la sola adiacenza del doppino possa portare a problematiche, in termini di rumore, nel doppino, perché le poche informazioni trovate in Rete tendono ad indicare problematiche solo in caso di presenza di linee elettriche e non di altre cose.

Non penso proprio che i tubi dell acqua possano influenzare l snr , di solito i problemi di diafonia non sono problemi che nascono nelle nostre case ma nella tratta da casa nostra alla centrale Telecom

- - - Updated - - -

l'SNR, misurato dal router, e' 6.1dB-6dB ed e' costante anche quando la velocità/banda si riduce a qualche mega o anche meno. Il problema non sembra connesso a saturazione della rete/apparati di centrale ma ad un disallineamento, tra router e centrale, che si verifica dopo 12/14 ore senza reset del router. Ho un vecchio Netgear DG834GIT... se non erro ADSL2+ faccio una prova come suggerisci per provarle tutte.

Altri suggerimenti?

Grazie in anticipo

Secondo me è un problema di router che si impalla più che di un problema della linea
 
  • Mi piace
Reazioni: alelinuxbsd

alelinuxbsd

Utente Attivo
334
42
OS
linux
Non penso proprio che i tubi dell acqua possano influenzare l snr , di solito i problemi di diafonia non sono problemi che nascono nelle nostre case ma nella tratta da casa nostra alla centrale Telecom
In tal caso in che modo posso formulare la terza richiesta (dando per scontato che pure la seconda che ho fatto non risolvi niente) al provider?
Basta scrivere:
Vorrei che mandaste un tecnico a controllare la DSLAM e la tratta dalla centralina a casa mia?
Mi prenderebbero in considerazione?
Mi chiederebbero il pagamento di qualcosa, nell'eventualità? Oppure questo avviene solo nel caso di interventi a casa?
 

Andrea786

Utente Èlite
9,105
1,430
CPU
Intel(R) Core(TM) i5-3470 CPU @ 3.20GHz
Scheda Madre
FUJITSU D3171-A1
HDD
250GB
RAM
12GB
GPU
GeForce GT730
Monitor
LG W2243 (1920x1080@59Hz)
PSU
200W
Case
FUJITSU
Net
FTTC Absolute Fibra 100
OS
WINDOWS 10 Professional
In tal caso in che modo posso formulare la terza richiesta (dando per scontato che pure la seconda che ho fatto non risolvi niente) al provider?
Basta scrivere:
Vorrei che mandaste un tecnico a controllare la DSLAM e la tratta dalla centralina a casa mia?
Mi prenderebbero in considerazione?
Mi chiederebbero il pagamento di qualcosa, nell'eventualità? Oppure questo avviene solo nel caso di interventi a casa?

Se non hai continue sconnessioni della linea allora scordati che ti mandano il tecnico a casa anche perché ammesso e concesso che te lo mandano , bisogna vedere se nel tratto dalla centrale a casa tua ce un doppino libero da usare per la tua linea
 

alelinuxbsd

Utente Attivo
334
42
OS
linux
Fortunatamente la mia linea, malgrado la velocità contenuta, è assolutamente solida.

Però a questo punto pensavo ad un'altra cosa, se volessi invece chiamare un tecnico per aggiornarmi il tratto in casa mia, quindi ovviamente a pagamento, non dovrebbero esserci problemi?
Dovrei chiedere al mio provider che poi chiederà a Tim?
Mi farebbe un preventivo e tutti i test del caso prima di procedere?
In tal caso il tecnico decide Lui che splitter installare?
Quanto costerebbe, in media, fare verificare se nella derivazione sono presenti fusibili, per rimuoverli, sostituire 5 metri di doppino telefonico, e rimpiazzare la presa tripolare con uno splitter?
 

Andrea786

Utente Èlite
9,105
1,430
CPU
Intel(R) Core(TM) i5-3470 CPU @ 3.20GHz
Scheda Madre
FUJITSU D3171-A1
HDD
250GB
RAM
12GB
GPU
GeForce GT730
Monitor
LG W2243 (1920x1080@59Hz)
PSU
200W
Case
FUJITSU
Net
FTTC Absolute Fibra 100
OS
WINDOWS 10 Professional
Fortunatamente la mia linea, malgrado la velocità contenuta, è assolutamente solida.

Però a questo punto pensavo ad un'altra cosa, se volessi invece chiamare un tecnico per aggiornarmi il tratto in casa mia, quindi ovviamente a pagamento, non dovrebbero esserci problemi?
Dovrei chiedere al mio provider che poi chiederà a Tim?
Mi farebbe un preventivo e tutti i test del caso prima di procedere?
In tal caso il tecnico decide Lui che splitter installare?
Quanto costerebbe, in media, fare verificare se nella derivazione sono presenti fusibili, per rimuoverli, sostituire 5 metri di doppino telefonico, e rimpiazzare la presa tripolare con uno splitter?

Questo non lo so ma secondo me se hai una linea solida sono tutti soldi spesi per nulla anche perché il tecnico al massimo ti potrà cambiare coppia se ci sono problemi ma non penso con un intervento del genere , se ti va bene ti fa i controlli con il gold modem e poi una volta pagato non si fa più vedere perché comunque sia per mettere mano all infrastruttura deve comunque essere autorizzato dal tuo provider che ovviamente lo autorizza solo se ci sono i problemi
 

fritzproject

Utente Attivo
282
36
CPU
i7 4790k @4.9 @1.36
Scheda Madre
Msi z87 gd65 Gaming
HDD
ssd 850 evo 250gb ssd 840 evo 250gb + wd caviar black 1tb
RAM
vengeance pro 1866 cl9
GPU
gigabyte gtx980 g1 Gaming
Audio
sound blaster x-fi Champion
Monitor
Asus vg278
PSU
Antec 850
Case
haf 932
OS
win10
Chiedo a voi... nella mia palazzina c'è l armadietto della sip ... si si SIP cmq la portante arriva così
01927c298c262ae4c2912c874e4c1052.jpg

Che faccio? Baypasso i fusibili?
 
  • Mi piace
Reazioni: Andrea786

alelinuxbsd

Utente Attivo
334
42
OS
linux
Stando così la situazione, a parte eventualmente sostituire la vecchia presa telefonica (che è l'unica cosa che potrei fare, tra l'altro malvolentieri ...), con un moderno splitter (compatibile pure per il futuro VDSL2) nella speranza di cambiare qualcosa, rimarrei sempre alla banda minima garantita. :(

Che faccio? Baypasso i fusibili?
Per quanto ho letto, i fusibili, andrebbero proprio tolti.
 
Ultima modifica:
  • Mi piace
Reazioni: fritzproject

Andrea786

Utente Èlite
9,105
1,430
CPU
Intel(R) Core(TM) i5-3470 CPU @ 3.20GHz
Scheda Madre
FUJITSU D3171-A1
HDD
250GB
RAM
12GB
GPU
GeForce GT730
Monitor
LG W2243 (1920x1080@59Hz)
PSU
200W
Case
FUJITSU
Net
FTTC Absolute Fibra 100
OS
WINDOWS 10 Professional
Chiedo a voi... nella mia palazzina c'è l armadietto della sip ... si si SIP cmq la portante arriva così
01927c298c262ae4c2912c874e4c1052.jpg

Che faccio? Baypasso i fusibili?

Hai il mio stesso armadietto solo che il tuo è molto più in ordine del mio ( ahahhaa ) da quello che vedo non puoi fare molto ma quei fusibili li devi togliere , se hai un tester l unica cosa che puoi fare è misurare la tensione sulle linee e una volta individuata la tua di linea puoi provare a staccare il doppino che sale in casa e connetterci il modem proprio su quella morsettiera per vedere se cambia qualcosa
 
Ultima modifica:

fritzproject

Utente Attivo
282
36
CPU
i7 4790k @4.9 @1.36
Scheda Madre
Msi z87 gd65 Gaming
HDD
ssd 850 evo 250gb ssd 840 evo 250gb + wd caviar black 1tb
RAM
vengeance pro 1866 cl9
GPU
gigabyte gtx980 g1 Gaming
Audio
sound blaster x-fi Champion
Monitor
Asus vg278
PSU
Antec 850
Case
haf 932
OS
win10
Aggiorno la situazione ho bypassato i fusibili e nn è cambiato nulla ho controllato con il tester ed indovina indovinello... erano già staccati .. Vabbé dai mi tengo la mia portante da 19999 e snr 6 anche se ho un attenuazione a 25 chissene, l impianto lavora bene e nn ho disconnessioni
 
  • Mi piace
Reazioni: Andrea786

Andrea786

Utente Èlite
9,105
1,430
CPU
Intel(R) Core(TM) i5-3470 CPU @ 3.20GHz
Scheda Madre
FUJITSU D3171-A1
HDD
250GB
RAM
12GB
GPU
GeForce GT730
Monitor
LG W2243 (1920x1080@59Hz)
PSU
200W
Case
FUJITSU
Net
FTTC Absolute Fibra 100
OS
WINDOWS 10 Professional
Aggiorno la situazione ho bypassato i fusibili e nn è cambiato nulla ho controllato con il tester ed indovina indovinello... erano già staccati .. Vabbé dai mi tengo la mia portante da 19999 e snr 6 anche se ho un attenuazione a 25 chissene, l impianto lavora bene e nn ho disconnessioni

Sei per caso con Infostrada ?? comunque ti devo ringraziare perché mi sono sempre chiesto a cosa servissero tutte quelle viti ed ora ho capito , era per fissare i fusibili che io per fortuna non ho , comunque è veramente bello vedere che gli armadi di una volta durano di più di quelli di adesso ahahahah
 

fritzproject

Utente Attivo
282
36
CPU
i7 4790k @4.9 @1.36
Scheda Madre
Msi z87 gd65 Gaming
HDD
ssd 850 evo 250gb ssd 840 evo 250gb + wd caviar black 1tb
RAM
vengeance pro 1866 cl9
GPU
gigabyte gtx980 g1 Gaming
Audio
sound blaster x-fi Champion
Monitor
Asus vg278
PSU
Antec 850
Case
haf 932
OS
win10
Si con infostrada e va davvero bene a gorizia
 

Ci sono discussioni simili a riguardo, dai un'occhiata!

Entra

oppure Accedi utilizzando

Discussioni Simili