Problemi riscontrati in Overclock Prescott

Jamax

Utente Èlite
2,257
0
CPU
Intel Core2Duo - E6320 - 1800@3010
Scheda Madre
Asus COMMANDO - Fsb 430 (Max Test Fsb 580)
HDD
2x320gb WD3200YS RE RAID 0 - HD 500gb - 80gb Esterno
RAM
2x1GB OCZ DDR2 PC2-6400 Special Ops Edition
GPU
POV 8800 GTS - 320mb
Audio
X-FI Platinum
Monitor
LG L204WT-SF
PSU
Enermax Noisetalker II EG495AX-VE
OS
Windows XP - HOME SP2
allora, premetto che qui dentro mi state dando un brutto vizio e si chiama Overclock. porello il mio processore, cosa gli tocca fare per colpa dei mie capricci :ghigno2: :ghigno2:

inizio. dato che il forum, per motivi che non ho capito, non era accessibile durante pascqua, per cui non ho potuto scrivere ed andare avanti con i test.

mi sono messo ad OC il prescott toccando i 3.6 tranquilli tranquilli, con temp + alte di soli 4 gradi dal normale e senza toccare il voltaggio.

ora viene il bello.
premetto che:
1) non centra le ram dato che le tenevo a 266 con latenze 3-3-3-8 a 1,85v :D + lente di cosi dovevo metterel a 3-4-4-8

butto su a 3.84gh e noto che con i seguenti voltaggi ottengo
v1.45, si blocca nella schermata di Boot dei due SO che monto
v1.50, vedo la scritta XP e poi si riavvia
v. 1.55 ho visto per 3 secondi il desktop :D :D e poi il riavvio.

e qui non ho voluto andare oltre con i voltaggi dato che 0,10 v a mio parere sono tanti, ora mi interessa sapere se anche x voi è alti.


comunque ho toccato i 38 secondi a super pi a 3.60 con ddr a 266 latenze 2-2-2-5 stabili (a 400 fanno schifo queste ram, ma a 133 si comportano bene)
 

Triccio

Utente Attivo
100
0
CPU
Intel E6420 @ 3600 Mhz
Scheda Madre
Dfi Infinity P965-S Dark
HDD
W&D 2 x 200GB Raid0
RAM
4Gb TG Xtreem Pc 6400 4-4-4-12
GPU
Nvidia 8800GT @ 740/1900/1000
Audio
Integrato
Monitor
Lcd 22" Samsung 226BW "S" Pannel
PSU
Hiper Type-R 580W
OS
Windows XP Sp2
beh forse di 0,15-0,20 puoi salire.
io con il liquido sto avendo dei problemi con il pc a rimanere stabile a 3.6ghz diciamo che non so proprio che pesci prendere , xkè i bench mi li fa ma giocando a nfsU2 per un po , il gioco o esce a desktop oppure si riavvia.
Vorrei sapere se anche a te i voltaggi sono ballerini xkè almeno con CPUZ rilevo che sto diamine di voltaggio nonostante lo setti a 1,38v lo rileva oscillante tra 1.33v-1.29v (sembrebbe che la mobo sgarri di 0,5 volt tra bios e realtà)
 

Jamax

Utente Èlite
2,257
0
CPU
Intel Core2Duo - E6320 - 1800@3010
Scheda Madre
Asus COMMANDO - Fsb 430 (Max Test Fsb 580)
HDD
2x320gb WD3200YS RE RAID 0 - HD 500gb - 80gb Esterno
RAM
2x1GB OCZ DDR2 PC2-6400 Special Ops Edition
GPU
POV 8800 GTS - 320mb
Audio
X-FI Platinum
Monitor
LG L204WT-SF
PSU
Enermax Noisetalker II EG495AX-VE
OS
Windows XP - HOME SP2
allora anche a me la stessa cosa triccio, mi varia tra 1.44 e 1.38 anche se da bios imposto un valore fisso. alla fine non penso che sia un errato rilevamento ma + che altro una impostazione del procio o da mobo. ora mi informerò

io sono passato da 3.6 gh a 3.87 per un semplice fatto di Ram. ma comunque erano solo piccoli test per vedere come andava. pensare che prima con un alimentatore semplice non andavo sopra i 3.38 gh :D con questo enermax tocco i 3.6 tranquilli :D :D

per fine settimana proveremo i 3.7 se trovo il tempo e voglia :D :D :D dato che il poverello l'ho riavviato mille volte a causa che non partiva per niente, per fortuna non mi serve fare il clear CMOS con questa mobo
 

Entra

oppure Accedi utilizzando

Hot: E3 2021, chi ti è piaciuto di più?

  • Ubisoft

    Voti: 14 16.5%
  • Gearbox

    Voti: 1 1.2%
  • Xbox & Bethesda

    Voti: 60 70.6%
  • Square Enix

    Voti: 3 3.5%
  • Capcom

    Voti: 5 5.9%
  • Nintendo

    Voti: 13 15.3%
  • Altro (Specificare)

    Voti: 6 7.1%

Discussioni Simili