Problemi di Overclock

dresi

Nuovo Utente
10
0
Ciao a tutti
Ho un problema con il mio pc

ho una scheda asus A7N8X-E deluxe con il mio nuovo processo re sempron 2800 e random mi si spegne
A volte all' avvio esce lo speech post ceh mi dice che la cpu e' in overclocking

Cosaq posso fare?
ho provato ad abbassare il moltiplicatore da 12 a 11.5 e la frequenza da 166 a 155 e mi sembra un po' piu stabile , pero' e' strana che con i settaggi standard io abbia questi problemi
Ho messo un dissipatore che regge i athlon 3200+

Forse ho sbagliato qualcosa?
A disposizione
ciao
 

Fragolino

Utente Èlite
13,488
71
CPU
AM3 Phenom 2 X4 955 B.E.
Scheda Madre
Asrock M3N78D
HDD
1000 GB Sata 2 Westen Digital
RAM
2 GB DDR3 1600 Kingston
GPU
GTS 450 1024Mb
Audio
Realteck HQ
Monitor
Philips 170S
PSU
680 Watt home made
Case
Centurion
OS
XP Pro SP3 / Window 7 H.P.
dresi ha detto:
Ciao a tutti
Ho un problema con il mio pc

ho una scheda asus A7N8X-E deluxe con il mio nuovo processo re sempron 2800 e random mi si spegne
A volte all' avvio esce lo speech post ceh mi dice che la cpu e' in overclocking

Cosaq posso fare?
ho provato ad abbassare il moltiplicatore da 12 a 11.5 e la frequenza da 166 a 155 e mi sembra un po' piu stabile , pero' e' strana che con i settaggi standard io abbia questi problemi
Ho messo un dissipatore che regge i athlon 3200+

Forse ho sbagliato qualcosa?
A disposizione
ciao

Quando mai puoi abbassare un moltiplicatore su una CPU con Moltiplicatore bloccato ?
Hai il BIOS aggiornato alla versione 1012 ?
Se no ..... problemi con Sempron ......... :muro:
Potresi avere problemi di memoria ...... e abbassare la frequenza della CPU va a favore della risoluzione del problema ....... :boh:
 

dresi

Nuovo Utente
10
0
ho il bios 1012
Il moltiplicatore riesco a modificarlo
ora sono due giorni che e' stabile,
la temp si aggira (a quanto dice il bios) sui 60 circa , e' troppo?
Il problema e' anche che ogni tanto (soprattutto alla prima accensione ) mi sento dire che la cpu e' in overclocking, quindi siccome non ho la neccessita' di esasperare il pc ma di renderlo solo stabile la domanda e' la seguente:
Come posso fare a renderlo piu' stabile?
Come detto prima nel bios ho ridotto la frequenza a 155 mhz e il moltiplicatore da 12 a 11.5
, ho errato, ci sono altri parametri che posso modificare?

rigrazie
 

Fragolino

Utente Èlite
13,488
71
CPU
AM3 Phenom 2 X4 955 B.E.
Scheda Madre
Asrock M3N78D
HDD
1000 GB Sata 2 Westen Digital
RAM
2 GB DDR3 1600 Kingston
GPU
GTS 450 1024Mb
Audio
Realteck HQ
Monitor
Philips 170S
PSU
680 Watt home made
Case
Centurion
OS
XP Pro SP3 / Window 7 H.P.
dresi ha detto:
ho il bios 1012
Il moltiplicatore riesco a modificarlo
ora sono due giorni che e' stabile,
la temp si aggira (a quanto dice il bios) sui 60 circa , e' troppo?
Il problema e' anche che ogni tanto (soprattutto alla prima accensione ) mi sento dire che la cpu e' in overclocking, quindi siccome non ho la neccessita' di esasperare il pc ma di renderlo solo stabile la domanda e' la seguente:
Come posso fare a renderlo piu' stabile?
Come detto prima nel bios ho ridotto la frequenza a 155 mhz e il moltiplicatore da 12 a 11.5
, ho errato, ci sono altri parametri che posso modificare?

rigrazie

Io ho la stessa mobo con un XP 3200+ e il moltiplicatore da BIOS "credi" di abbassarlo ma in realtà nun se move.
Prova a usare NVSistem Utility che ti è stato dato con il soft di quella scheda e prova a muovere da li le frequenze ( ricordandoti di salvarle per la volta dopo ).
Se vuoi fare una prova certa rimetti nel BIOS i parametri di default della pag. 4-18 del manuale ...... :boh:
 

ruruzozo

Utente Attivo
855
0
se i 60 gradi sono in idle sono troppi. controlla di aver montato bene il dissi (cioè lo smonti, stendi un sottile velo di pasta termica e lo rimonti)...
 

ruruzozo

Utente Attivo
855
0
Fragolino ha detto:
Io ho la stessa mobo con un XP 3200+ e il moltiplicatore da BIOS "credi" di abbassarlo ma in realtà nun se move.

è vero: io ho la versione prima di mobo ma fa solo finta di modificare il moltiplicatore. quando riavvio la freq. di lavoro della cpu non cambia...
il procio mio e quello di frago è un xp, magari qualke sempron è sbloccato (forse i primi lotti, come x gli xp)
 

dresi

Nuovo Utente
10
0
All'avvio mi da la frequenza che imposto.
Poi non so se l'accetta o meno
Ma da quando lho modificato non si e' piu' bloccato o forse non riesco a sforzarlo per farlo riscaldare
C'e' qualche sw che posso usare e se si dove lo scarico

Siete gentili

PS
Comunque al modificare della frequenza e del moltiplicatore ho risultati differente
ad esempio con queste impostazioni vedo che va a 1800 circa inceve che 2000
forse e' sbloccato?
 

ruruzozo

Utente Attivo
855
0
se tu cambi il moltiplicatore e poi al riavvio vedi ke la freq. del procio si è abbassata allora il tuo sempron ha il moltiplicatore sbloccato verso il basso. controlla bene il dissi, mi raccomando...
 

dresi

Nuovo Utente
10
0
Lo gia' controllato piu volte e l'unica cosa e' che non ho la pasta termica, me la comprero', ce lha il ferramenta?
col moltip. posso abbassarlo e alzarlo
 

ruruzozo

Utente Attivo
855
0
e te credo. hai montato il dissi senza pasta termica... :muro: :muro:
il ferramenta non ce l'ha. devi andare da un negozio di informatica. se puoi fatti dare l'artic silver. se con ce l'ha digli ke la vuoi di buona qualità...
sembra 1 sciokkezza ma la pasta ... fa la differenza ...
 

Fragolino

Utente Èlite
13,488
71
CPU
AM3 Phenom 2 X4 955 B.E.
Scheda Madre
Asrock M3N78D
HDD
1000 GB Sata 2 Westen Digital
RAM
2 GB DDR3 1600 Kingston
GPU
GTS 450 1024Mb
Audio
Realteck HQ
Monitor
Philips 170S
PSU
680 Watt home made
Case
Centurion
OS
XP Pro SP3 / Window 7 H.P.
dresi ha detto:
All'avvio mi da la frequenza che imposto.
Poi non so se l'accetta o meno
Ma da quando lho modificato non si e' piu' bloccato o forse non riesco a sforzarlo per farlo riscaldare
C'e' qualche sw che posso usare e se si dove lo scarico

Siete gentili

PS
Comunque al modificare della frequenza e del moltiplicatore ho risultati differente
ad esempio con queste impostazioni vedo che va a 1800 circa inceve che 2000
forse e' sbloccato?

CPU-Z www.cpuid.com e vedi se è sbloccato ....
 

Fragolino

Utente Èlite
13,488
71
CPU
AM3 Phenom 2 X4 955 B.E.
Scheda Madre
Asrock M3N78D
HDD
1000 GB Sata 2 Westen Digital
RAM
2 GB DDR3 1600 Kingston
GPU
GTS 450 1024Mb
Audio
Realteck HQ
Monitor
Philips 170S
PSU
680 Watt home made
Case
Centurion
OS
XP Pro SP3 / Window 7 H.P.
dresi ha detto:
Lo gia' controllato piu volte e l'unica cosa e' che non ho la pasta termica, me la comprero', ce lha il ferramenta?
col moltip. posso abbassarlo e alzarlo

La pasta termica poteva gia essere già applicata al dissipatore ....... :boh:
Se no ............te la procuri dove vendono i pezzi per i PC .... :D
E 50° con il dissi di serie sono poi solo 4-5° in più del normale ..... :eek:
 
Ultima modifica:

Entra

oppure Accedi utilizzando

Hot: E3 2021, chi ti è piaciuto di più?

  • Ubisoft

    Voti: 30 22.6%
  • Gearbox

    Voti: 2 1.5%
  • Xbox & Bethesda

    Voti: 87 65.4%
  • Square Enix

    Voti: 10 7.5%
  • Capcom

    Voti: 6 4.5%
  • Nintendo

    Voti: 18 13.5%
  • Altro (Specificare)

    Voti: 11 8.3%

Discussioni Simili