Problemi di compatibilità

zeb

Utente Attivo
132
0
Ho inserito nella mia pagina l'elemento <marquee> per fare un testo scorrevole dal basso verso l'alto, ma il validatore per html 4.01 non me lo riconosce come valido. Che espediente posso trovare (magari in javascript) per ricreare lo stesso effetto, mantenendo la compatibilità con le suddette specifiche? (considerando che io non so nulla di javascript quindi mi servirebbe uno script da copiare)
grazie, ciao
SEba
 

Entra

oppure Accedi utilizzando

Hot: E3 2021, chi ti è piaciuto di più?

  • Ubisoft

    Voti: 37 22.8%
  • Gearbox

    Voti: 3 1.9%
  • Xbox & Bethesda

    Voti: 103 63.6%
  • Square Enix

    Voti: 14 8.6%
  • Capcom

    Voti: 7 4.3%
  • Nintendo

    Voti: 21 13.0%
  • Altro (Specificare)

    Voti: 15 9.3%