Problemi con Router Alice

Stato
Discussione chiusa ad ulteriori risposte.

cyber_crash

Nuovo Utente
12
0
CPU
cyber_crash@hotmail.it
Scheda Madre
cyber_crash@hotmail.it
HDD
cyber_crash@hotmail.it
RAM
cyber_crash@hotmail.it
GPU
cyber_crash@hotmail.it
Audio
cyber_crash@hotmail.it
Monitor
cyber_crash@hotmail.it
PSU
cyber_crash@hotmail.it
Case
cyber_crash@hotmail.it
OS
cyber_crash@hotmail.it
Salve a tutti.. ho un router Alice che non usavo da un po' di tempo, circa 2 mesi.. Oggi ho provato a riutilizzarlo, in un altro posto, con una nuova connessione (sempre Alice) e stranamente il router non funziona.. Dopo averlo collegato all'alimentazione e alla presa telefonica, ogni volta che lo si accende le spie frontali non si accendono tutte, o meglio, ogni volta che lo si accende si accendono spie diverse (ad esempio qualche volta quella della linea 2 o 1, oppure quella di internet, o quella adsl) ma il fatto è che si accendono rosse come se non ci fosse connessione, cosa che è impossibile perché l'impianto è stato fatto questa mattina e la squadra della telecom ha controllato se la linea era effettivamente presente. Le uniche spie che diventano verdi sono quelle della "line 2" e ogni tanto quella "wifi".. ah dimenticavo, la spia "power" non si accende mai..

Mi dispiace essermi dilungato ma è una cosa che fa venire il nervoso, visto che il router ha funzionato benissimo per due anni.. Grazie per l'attenzione, attendo gentile risposta :D
 

ypkdani

Utente Èlite
1,510
39
CPU
Intel Quad 6600
Scheda Madre
Asus P5ql/epu
HDD
500GB
RAM
2gb Geil Ultra 6400
GPU
Hd2600xt 512mb
Monitor
Acer
PSU
600w
OS
Windows 7 Pro x64
Prova a resettarlo. Che modello è??
 

cyber_crash

Nuovo Utente
12
0
CPU
cyber_crash@hotmail.it
Scheda Madre
cyber_crash@hotmail.it
HDD
cyber_crash@hotmail.it
RAM
cyber_crash@hotmail.it
GPU
cyber_crash@hotmail.it
Audio
cyber_crash@hotmail.it
Monitor
cyber_crash@hotmail.it
PSU
cyber_crash@hotmail.it
Case
cyber_crash@hotmail.it
OS
cyber_crash@hotmail.it
Con il tastino dietro?? Se lo premo non fa nulla.. Comunque è il modello che ti danno in comodato d'uso.. un 2+ wireless
 

ypkdani

Utente Èlite
1,510
39
CPU
Intel Quad 6600
Scheda Madre
Asus P5ql/epu
HDD
500GB
RAM
2gb Geil Ultra 6400
GPU
Hd2600xt 512mb
Monitor
Acer
PSU
600w
OS
Windows 7 Pro x64
Devi tenerlo premuto per 10-20 secondi fino a quando non si spengono i led
 

cyber_crash

Nuovo Utente
12
0
CPU
cyber_crash@hotmail.it
Scheda Madre
cyber_crash@hotmail.it
HDD
cyber_crash@hotmail.it
RAM
cyber_crash@hotmail.it
GPU
cyber_crash@hotmail.it
Audio
cyber_crash@hotmail.it
Monitor
cyber_crash@hotmail.it
PSU
cyber_crash@hotmail.it
Case
cyber_crash@hotmail.it
OS
cyber_crash@hotmail.it
Ciao.. Scusa il ritardo, ma oggi ho riprovato oggi e il modem misteriosamente funziona ora.. configurato perfettamente :D Grazie moltissimo per l'attenzione :)
 
Stato
Discussione chiusa ad ulteriori risposte.

Entra

oppure Accedi utilizzando

Hot: E3 2021, chi ti è piaciuto di più?

  • Ubisoft

    Voti: 36 22.9%
  • Gearbox

    Voti: 3 1.9%
  • Xbox & Bethesda

    Voti: 100 63.7%
  • Square Enix

    Voti: 13 8.3%
  • Capcom

    Voti: 7 4.5%
  • Nintendo

    Voti: 21 13.4%
  • Altro (Specificare)

    Voti: 15 9.6%

Discussioni Simili