PROBLEMA Problemi ADSL Telecom: ok il DSL, ma non prende l'IP!

Stato
Discussione chiusa ad ulteriori risposte.

pdario

Nuovo Utente
39
0
Ciao, da ieri mi succede una cosa strana: il router si aggancia ai suoi 8192Kb, ma poi non prende l'IP e non ho accesso a internet!

Ha sempre funzionato tutto perfettamente, io non ho toccato nulla e ho anche provato incrociando linea e router con il vicino: è solo la mia linea che ha questo problema!

Il 187 è stato piuttosto vago, dicendo di aspettare e che sistemeranno, ma io sono senza linea!

Vi sembra un problema comune? Da cosa può dipendere? Posso fare qualcosa? Di solito quanto ci mettono a sistemare?

Grazie!!!
 

Andrea786

Utente Èlite
9,105
1,430
CPU
Intel(R) Core(TM) i5-3470 CPU @ 3.20GHz
Scheda Madre
FUJITSU D3171-A1
HDD
250GB
RAM
12GB
GPU
GeForce GT730
Monitor
LG W2243 (1920x1080@59Hz)
PSU
200W
Case
FUJITSU
Net
FTTC Absolute Fibra 100
OS
WINDOWS 10 Professional
Ciao, da ieri mi succede una cosa strana: il router si aggancia ai suoi 8192Kb, ma poi non prende l'IP e non ho accesso a internet!

Ha sempre funzionato tutto perfettamente, io non ho toccato nulla e ho anche provato incrociando linea e router con il vicino: è solo la mia linea che ha questo problema!

Il 187 è stato piuttosto vago, dicendo di aspettare e che sistemeranno, ma io sono senza linea!

Vi sembra un problema comune? Da cosa può dipendere? Posso fare qualcosa? Di solito quanto ci mettono a sistemare?

Grazie!!!

Prova ad impostare la connessione PPP su PPPoE in LLC
 

pdario

Nuovo Utente
39
0
Era già così, ho provato a cambiare in vari modi, ma non ottengo nulla, ho rimesso PPPoE / LLC
 

Andrea786

Utente Èlite
9,105
1,430
CPU
Intel(R) Core(TM) i5-3470 CPU @ 3.20GHz
Scheda Madre
FUJITSU D3171-A1
HDD
250GB
RAM
12GB
GPU
GeForce GT730
Monitor
LG W2243 (1920x1080@59Hz)
PSU
200W
Case
FUJITSU
Net
FTTC Absolute Fibra 100
OS
WINDOWS 10 Professional
Era già così, ho provato a cambiare in vari modi, ma non ottengo nulla, ho rimesso PPPoE / LLC

avranno problemi con il NAS o qualche router di zona
 

zacvb66

Utente Attivo
1,451
199
Gli posso dare il mio di NAS! :-)

........

ovviamente non e' il NAS che pensi tu :utonto:, il NAS - Network Access Server (o anche BRAS Broadband Remote Access Server) serve a:
(citazione)
1) Aggregare l'uscita dei vari DSLAM (è possibile che un BRAS controlli più DSLAM)
2) Gestire le sessioni utente di tipo punto-punto che possono essere PPPoE - Point to Point Protocol Over Ethernet o PPPoA - Point to Point Protocol over ATM. In pratica il BRAS è responsabile dei parametri di sessione come l'indirizzo IP pubblico al cliente
3) Gestire l'autenticazione, l'autorizzazione e l'accounting dell'utente
4) Applicare le politiche di Qualità del servizio o QoS - Quality of Service
5) Instrada il traffico sulla rete proprietaria dell'operatore e da lì verso l'Internet pubblico; questo significa che il BRAS è il primo salto - a livello IP - tra il client e Internet.


se il tuo vicino(che do' per scontato che ha anche lui Telecom) naviga tranquillamente significa che e' un tuo esclusivo problema, e' molto probabile che sia successo qualcosa a livello NAS, solo Telecom potra' risolvere, comunque posta le schermate dei log relativi ai tentativi di connessione ...
 

pdario

Nuovo Utente
39
0
Adesso non riesco, ma non vedevo particolari problemi; era agganciato a 8192Kbps Down e 472 Up; fino a qualche giorno fa viaggiava a 11xxxKbps con l'opzione SuperInternet che ho tolto.
 

pdario

Nuovo Utente
39
0
Scusa, forse non ho scritto in modo abbastanza chiaro: fino a qualche giorno fa ero a 10Mb, ieri, da quando ho il problma, era agganciato regolarmente a 8Mbit.
Resta vuota la pagina con i dati del PPPoE: niente IP, Mask & Co.

Ora non sono a casa, quindi non riesco a mettere la schermata
 

federico8619

Nuovo Utente
5
0
Ciao, scusa ma di dove sei? Perchè anche a me lo fa e sono oltre 20 giorni che chiamo la telecom e non mi risolvono il guasto.A te l'hanno risolto?
 

pdario

Nuovo Utente
39
0
Ciao, io sono in zona Monza, ma dopo qualche giorno è andata a posto.

A te cosa dicono?
 
Stato
Discussione chiusa ad ulteriori risposte.

Entra

oppure Accedi utilizzando

Hot: E3 2021, chi ti è piaciuto di più?

  • Ubisoft

    Voti: 30 22.4%
  • Gearbox

    Voti: 2 1.5%
  • Xbox & Bethesda

    Voti: 87 64.9%
  • Square Enix

    Voti: 10 7.5%
  • Capcom

    Voti: 6 4.5%
  • Nintendo

    Voti: 18 13.4%
  • Altro (Specificare)

    Voti: 12 9.0%

Discussioni Simili