PROBLEMA problema windows

Stato
Discussione chiusa ad ulteriori risposte.

sinteko

Utente Attivo
144
6
Salve a tutti, nella giornata di oggi ho montato nuovo processore (fx 6350) e scheda madre ( ga-78lmt-usb3), ho un problema con l'installare windows 7 praticamente dopo aver montato tutto il computer alla schermata di avvio di windows si riavvia sempre cosi ho voluto prendere e installare linux e fin qui tutto ok, scaricato windows masterizzo provo a installarlo e mi dice errore 0xc00000e9. Mi sapreste aiutare?

- - - Updated - - -

Nessun sa nnt? Sono disperato T_T
 
Ultima modifica:

ris

Bannato a Vita
1,213
774
Salve a tutti, nella giornata di oggi ho montato nuovo processore (fx 6350) e scheda madre ( ga-78lmt-usb3), ho un problema con l'installare windows 7 praticamente dopo aver montato tutto il computer alla schermata di avvio di windows si riavvia sempre cosi ho voluto prendere e installare linux e fin qui tutto ok, scaricato windows masterizzo provo a installarlo e mi dice errore 0xc00000e9. Mi sapreste aiutare?

- - - Updated - - -

Nessun sa nnt? Sono disperato T_T
ciao, riesci a scrivere tutto l'errore che ti da per intero? non penso ti compara una finestra dove esce scritto solo 0xc00000e9
 

sinteko

Utente Attivo
144
6
scusatemi se ho solo risposto ora, ma sono riuscito a risolvere grazie ad un windows masterizzato per bene XD potete chiudere
 
Stato
Discussione chiusa ad ulteriori risposte.

Entra

oppure Accedi utilizzando

Discussioni Simili

Hot: Sei vaccinato? [sondaggio anonimo]

  • Primo ciclo vaccinale completo (1-2 dosi)

    Voti: 431 78.9%
  • Fatta 1a dose, in attesa della 2a

    Voti: 18 3.3%
  • Sono prenotato per la 1a dose

    Voti: 13 2.4%
  • Non so se vaccinarmi

    Voti: 15 2.7%
  • Non ho intenzione di vacciarmi

    Voti: 57 10.4%
  • Fatta anche la terza dose

    Voti: 12 2.2%