Problema ventole dopo spegnimento PC

Andrea Vice Vicentini

Nuovo Utente
15
3
Hardware Utente
CPU
AMD Ryzen 1700
Dissipatore
Stock
Scheda Madre
MSI B350 Tomahawk
Hard Disk
1250 GB
RAM
DDR4 3000MHZ 2x8GB
Scheda Video
Zotac 1080 Amp! Extreme Edition
Monitor
Lenovo L24Q
Alimentatore
620W
Case
AeroCool Aero 500
Sistema Operativo
Windows 10
Nel mio notebook Asus p550lav, dopo aver sostituito l'hdd con un SSD e fatto un'installazione pulita di Windows 10, quando arresto il sistema, rimangono accese le spie di alimentazione e continua a girare la ventola.
Ho già provveduto a:
-aggiornare il BIOS;
-Disattivare l'impostazione "avvio rapido";
-aggiornare i driver scheda video.
senza aver successo. Vi chiedo un consiglio su come risolvere questa problematica.
Grazie

Inviato da ONEPLUS A6013 tramite App ufficiale di Tom\'s Hardware Italia Forum
 

tizzi717

Utente Attivo
231
58
Hardware Utente
CPU
intel core i7-2670QM
Scheda Madre
Asus
Hard Disk
1,5tb
RAM
16gb
Scheda Video
Nvidia gtx560M
Sistema Operativo
Windows 8.1 pro con media center
Nel mio notebook Asus p550lav, dopo aver sostituito l'hdd con un SSD e fatto un'installazione pulita di Windows 10, quando arresto il sistema, rimangono accese le spie di alimentazione e continua a girare la ventola.
Ho già provveduto a:
-aggiornare il BIOS;
-Disattivare l'impostazione "avvio rapido";
-aggiornare i driver scheda video.
senza aver successo. Vi chiedo un consiglio su come risolvere questa problematica.
Grazie

Inviato da ONEPLUS A6013 tramite App ufficiale di Tom\'s Hardware Italia Forum
Prova ad installare i driver ufficiali di asus della scheda WiFi. Dovrebbe risolverti il problema.

Inviato dal mio G8341 utilizzando Tapatalk
 

Andrea Vice Vicentini

Nuovo Utente
15
3
Hardware Utente
CPU
AMD Ryzen 1700
Dissipatore
Stock
Scheda Madre
MSI B350 Tomahawk
Hard Disk
1250 GB
RAM
DDR4 3000MHZ 2x8GB
Scheda Video
Zotac 1080 Amp! Extreme Edition
Monitor
Lenovo L24Q
Alimentatore
620W
Case
AeroCool Aero 500
Sistema Operativo
Windows 10
Prova ad installare i driver ufficiali di asus della scheda WiFi. Dovrebbe risolverti il problema.

Inviato dal mio G8341 utilizzando Tapatalk
Dopo innumerevoli tentativi e test purtroppo il problema è ancora presente, ho anche usato DDU per fare una installazione pulita dei driver grafici, ma niente purtroppo

Inviato da ONEPLUS A6013 tramite App ufficiale di Tom\'s Hardware Italia Forum
 

Entra

oppure Accedi utilizzando