-

[PROBLEMA] Problema velocità download-Upload

#1
Buonasera a tutti ragazzi,
è da un paio di giorni che la mia connessione [ Ho una fibra 100 mega ] quando vado a fare lo speedtest mi da dei valori stranissimi molto piu bassi del normale...

Questo è un valore precedente e solitamente arrivo anche a 80/85 in download...

<

Mentre facendolo adesso mi ritrovo con questo schifo:
<

Facendo cmq il test svariate volte spesso esce anche peggio.
Premetto che abito tipo difronte la centrale e ho l'armadietto praticamente sotto casa,l'impianto di casa è composto da una sola presa ed il cavo è in perfette condizioni.

Mi capitò questa cosa l'anno scorso e ricordo che il tecnico mi chiamò e stesso dalla centrale ha fatto qualcosa e magicamente mi ritornarono i miei valori ottimali.
Ho già segnalato la cosa a Tim tramite pagina FB sperando risolva nel piu breve tempo possibile.
Ma cosa potrebbe essere?

Grazie a tutti per l'attenzione :)
 
Ultima modifica:
#2
Ragazzi la linea è ritornata stranamente ai suoi valori massimi e di questo ne sono contento...però adesso sto avendo delle cadute di connessione random :(

cosa potrebbe essere?
Questi sono i valori:
<
 
Ultima modifica:

luigidavino

UTENTE LEGGENDARIO
13,612
4,159
Hardware Utente
#3
Ci sono troppi errori.
La linea ha un guasto.
Occorre un intervento tecnico.

P.S.: per cortesia, le immagini vanno sotto spoiler e i messaggi in catena sono vietati.
Per cui, sistema.
Grazie.
 
#4
Ci sono troppi errori.
La linea ha un guasto.
Occorre un intervento tecnico.

P.S.: per cortesia, le immagini vanno sotto spoiler e i messaggi in catena sono vietati.
Per cui, sistema.
Grazie.
Così va bene?scusa ma non sono pratico per i messaggi in catena cosa intendi?
Grazie.

Riguardo alle mie cadute di connessione sono dovute ai troppi errori?
Perchè la linea sembra essere ritornata ai valori che ho sempre avuto molto ottimali ma ho queste disconnessioni random che sono troppo fastidiose :(

Grazie ancora.

EDIT:7 maggio
Luigi ciao,ad oggi ancora disconnessioni e noto che gli errori che il modem possiede sono estremamente alti sopratutto quelli CRC ho avuto modo di leggere sul forum che questi errori provocano disconnessioni :( il guasto solitamente da dove parte?


<
 
Ultima modifica:

Discussioni Simili


Entra