problema uso risorse cpu

woodsound

Nuovo Utente
14
0
CPU
intel Q8200
Scheda Madre
asus P5Q
HDD
totali?...ehm.. sono sui 3 tera...
RAM
mushkin ddr2 1066 2x2giga
GPU
xfx nvidia 9800 gtx
Audio
2x pulsar + scope sp (creamware/sonic core)
Monitor
asus vw222u
PSU
850 corsair
Case
cooler master haf 932 + 4x12 extra fan
OS
win server 2008.... ma provo con l'hack!
ciao a tutti
mi capita di avere un uso del 25% della cpu quando uso un HD maxtor 133 da 200 giga........
dico questo dopo aver fatto tutte le prove del caso, montanto un HD identico sullo stesso canale e nn siuccede nulla....
nn ho idea da cosa possa dipendere....... che si stia rompendo il disco?
:skept:
grazie regazzi a presto!
 

woodsound

Nuovo Utente
14
0
CPU
intel Q8200
Scheda Madre
asus P5Q
HDD
totali?...ehm.. sono sui 3 tera...
RAM
mushkin ddr2 1066 2x2giga
GPU
xfx nvidia 9800 gtx
Audio
2x pulsar + scope sp (creamware/sonic core)
Monitor
asus vw222u
PSU
850 corsair
Case
cooler master haf 932 + 4x12 extra fan
OS
win server 2008.... ma provo con l'hack!
***
ho appena provato che se attaco lo stesso HD via USB si comporta egregiamente.... nn saprei proprio che ha... mah....
non mi era mai capitato apparte con un disco ata100 che aveva un pin rotto... ma questo non ha niente che nn va.... a livello visivo almeno....
 

Entra

oppure Accedi utilizzando

Hot: Sei vaccinato? [sondaggio anonimo]

  • Primo ciclo vaccinale completo (1-2 dosi)

    Voti: 441 78.6%
  • Fatta 1a dose, in attesa della 2a

    Voti: 20 3.6%
  • Sono prenotato per la 1a dose

    Voti: 13 2.3%
  • Non so se vaccinarmi

    Voti: 16 2.9%
  • Non ho intenzione di vacciarmi

    Voti: 58 10.3%
  • Fatta anche la terza dose

    Voti: 13 2.3%