Problema tra SIM e smartphone

Leosbirra

Nuovo Utente
Salve a tutti
Qualche mese fa regalai alla mia ragazza l'asus Zenfone max pro M2 e tutto funzionava bene fino a ieri, difatti di punto in bianco si è spento e quando lo riaccendo senza SIM funziona mentre se essa è inserita mi dà lo schermo nero con al centro il simbolo della SIM. Non so cosa fare ho anche cercato di reimpostare il cellulare alle impostazioni di fabbrica ma nulla. Consigli?
 

Allegati

BaldosArts

Utente Èlite
2,118
539
Hardware Utente
CPU
Intel Core i5 3570
Dissipatore
Zalman CNPS 9500 Led
Scheda Madre
ASRock z77 Extreme4
Hard Disk
SSD SanDisk Plus 480GB + SSD Samsung 830 128GB + Toshiba P300 1TB
RAM
(2x8) 16GB Corsair Vengeance 1600MHz cl9
Scheda Video
Gigabyte GTX 750ti
Scheda Audio
integrata 7.1
Monitor
23" IPS DELL U2312HM
Alimentatore
Enermax Liberty dx X 500W modulare
Case
Cooler Master CM690 II USB3.0
Periferiche
Multifunzione HP OfficeJet 6950
Internet
FTTC TIM 30Mb
Sistema Operativo
Windows 7 64bit
probabile che si sia danneggiata la Sim oppure lo slot interno.
prova a mettere la sim nel secondo slot, oppure prova un altra sim
 
  • Mi piace
Reactions: sp3ctrum

sp3ctrum

Utente Èlite
2,032
613
Hardware Utente
CPU
Intel i7 6700k @4400 Mhz
Dissipatore
Scythe Mugen 5 rev.b Push&Pull
Scheda Madre
ASUS Z170 Pro Gaming
Hard Disk
SSD Samsung evo 850 250gb + Toshiba P300 3Tb
RAM
G.Skill 16gb Ripjaws 3200 CL16
Scheda Video
Zotac Nvidia GTX 1080 Mini
Scheda Audio
Focusrite Scarlett 2i2 + Creative XFI HD + Edifier Studio T1280R
Monitor
Acer Predator XB241H 144Hz G-Sync
Alimentatore
FSP Raider 650W 80+ Silver
Internet
Unitymedia 120Mb
Sistema Operativo
Windows 10
È un dual sim... prova nel secondo slot
 

Entra

oppure Accedi utilizzando