PROBLEMA problema risultati CrystalDiskMark ssd e hhd

r1and

Nuovo Utente
23
0
ho fatto il test CrystalDiskMark 5 e i risultato sono molto strani
poi il wd green è molto lento anche per esplorare semplicemente le cartelle ci mette 5 secondi, è normale ? ho settato qualche impostazione male?


ssd1 con windows
ssd_windows.png

ssd2 senza windows
ssd_senza_windows.png

hdd western digital green
hdd_verde.png

hdd western digital x2 in RAID 0
RAID_0.png
 

Liupen

SSD MAN
Utente Èlite
11,580
5,786
Utilizza ATTO e AS SSD per eseguire i bech.
La situazione con Crystaldiskifo?
 

r1and

Nuovo Utente
23
0
ATTO non mi funziona

Crystaldiskifo dice tutto buono 100%

AS SSD risultati ssd senza e con windows(quello più lento)
Cattura.png
 

r1and

Nuovo Utente
23
0
D: quello a sinistra RAID_0 E: quello a destra è il western digital green
ttthdd.png

comunque il green è molto lento anche per cercare qualcosa con esplora risorsa
 

Liupen

SSD MAN
Utente Èlite
11,580
5,786
Per quanto riguarda gli SSD
198891d1458069753-problema-risultati-crystaldiskmark-ssd-e-hhd-cattura.png


Proverei un aggiornamento del firmware, un secure erase e la attivazione della cache di scrittura.

Per quanto concerne i WD green
199075d1458238174-problema-risultati-crystaldiskmark-ssd-e-hhd-ttthdd.png


I valori sono a posto, quindi darei un'occhiata ai valori SMART come ti ho suggerito nel primo post, non escludendo che il problema sia una latenza nell'accesso... il green è un modello così, fatto per lo storage e non è molto reattivo.
 
  • Mi piace
Reazioni: r1and

Entra

oppure Accedi utilizzando
Discord Ufficiale Entra ora!

Discussioni Simili