[PROBLEMA] Rete casalinga e doppino telefonico

Stato
Discussione chiusa ad ulteriori risposte.

ioria

Nuovo Utente
7
0
CPU
swishpoint-mailing@yahoo.it
Scheda Madre
swishpoint-mailing@yahoo.it
Hard Disk
swishpoint-mailing@yahoo.it
RAM
swishpoint-mailing@yahoo.it
Scheda Video
swishpoint-mailing@yahoo.it
Scheda Audio
swishpoint-mailing@yahoo.it
Monitor
swishpoint-mailing@yahoo.it
Alimentatore
swishpoint-mailing@yahoo.it
Case
swishpoint-mailing@yahoo.it
Sistema Operativo
swishpoint-mailing@yahoo.it
Sto diventanto matto.

Provo a descrivervi la situazione. Vivo in una casa di nuova costruzione e dall'androne agli appartamenti sono stati posati diversi cavi ethernet, come fosse un ufficio. Nello stesso punto di raccolta arrivano anche il doppino telecom dalla strada e i doppini telefonici degli appartamenti.

Ora, ho fastweb, e il model VDSL in casa collegato al doppino. Funziona benissimo.

Nell'androne ho montato un rack come si vede qui
https://drive.google.com/file/d/0B3pgeQ_qwsiadDliRE5YeWQxZW1PdXl3dWhGcVAteE1vUnBv/view?usp=sharing

e collegato al doppino telecom, sfruttando il loro morsetto, un altro doppino di appena 30 cm, terminato nel rack. Dovrebbe vedersi qui. Il rosso con il blu e il bianco con il bianco.

sull'altro capo ho pinzato un connettore rj11. Blu al pin 2 e bianco a pin 3. Eccolo qui nella mia foto.

Eppure, quando lo connetto a monte. NOn funziona. Appena connetto il connettore rj11 comincia a lampeggiare la spia DSL, ma la spia INTERNET rimane rossa fissa. Niente. Eppure se invece prelevo il doppino in casa, 13 metri dopo circa, tutto va.

Qualcuno mi sa aiutare?

Grazie.

- - - Updated - - -

Nessuno riesce a darmi qualche idea? o indicazioni su qualche verifica da fare?

Grazie
 
Ultima modifica:

ioria

Nuovo Utente
7
0
CPU
swishpoint-mailing@yahoo.it
Scheda Madre
swishpoint-mailing@yahoo.it
Hard Disk
swishpoint-mailing@yahoo.it
RAM
swishpoint-mailing@yahoo.it
Scheda Video
swishpoint-mailing@yahoo.it
Scheda Audio
swishpoint-mailing@yahoo.it
Monitor
swishpoint-mailing@yahoo.it
Alimentatore
swishpoint-mailing@yahoo.it
Case
swishpoint-mailing@yahoo.it
Sistema Operativo
swishpoint-mailing@yahoo.it
Nessun contributo? pensavo fosse una cosa semplice. Va beh, la semplifico io.

Questa è la configurazione che attualmente funziona...
clicca per configurazione funzionante

questa invece è la connessione che sto tentando di fare.
clicca per configurazione finale

Secondo voi come devo connetterl? il blu al pin 2 e il bianco al pin 3? o viceversa il blu al pin 3 e il bianco al pin 2?

Grazie.
 
I

il velo di Maya

Ospite
Ciao!

il connettore rj11 è pensato per collegarci la piattina telefonica che ha 4 fili. Se colleghi il doppino telefonico che ha 2 fili essi fanno falso contatto.

Ti consiglio una presa rj11 interna o un piccolo box esterno rj11 così potrai collegare i due fili insieme agli altri due fili tramite dei morsetti a vite. Alla presa o al box collegare un cavo rj11 così non avrai problemi di falso contatto.
 
Stato
Discussione chiusa ad ulteriori risposte.

Entra

oppure Accedi utilizzando

Discussioni Simili

Hot del momento