[Problema] Prese telefoniche e linea infostrada

Stato
Discussione chiusa ad ulteriori risposte.

momentus

Nuovo Utente
8
0
Salve a tutti mi rivolgo a voi come ultima speranza...
cerco di spiegare nel modo piu completo possibile le mie disavventure :
nel dicembre 2014 ho sottoscritto un contratto con infostrada 20Mb , ed è da allora che combatto... continue disconnessioni (anche con frequenza di 1 minuto l'una dall'altra) instabilità nel segnale, linea che varia da 6 mega a 3 poi anche a 0.2. cosa strana che appena sostituisco il modem la connessione torna alla sua velocità standard 6mb e per 20-30 minuti non cade... (ne avevo 2, il terzo comprato sotto consiglio di un operatore.. ovviamente non ha risolto nulla)
Praticamente chiamo ogni giorno e sono stanco di farmi prendere in giro da operatori poco competenti che sembra che ti facciano un favore nel risponderti.
Sono riuscito dopo 4 richieste a far venire un tecnico infostrada.. il quale è entrato in casa, ha visto che il modem aveva la spia accesa e ha affermato "il modem funziona, il mio compito era questo"... non ha voluto sentire ragione e se n'è andato dopo 3 minuti esatti.
ultimo controllo che posso fare io stesso per evitare di spendere altri soldi inutilmente è verificare l'impianto; sono piuttosto negato e per questo chiedo il vostro aiuto.
Ho 2 prese in casa, una all'ingresso al quale ho attaccato il modem (tplink) (foto 1 )e un telefono, un'altra presa in un altra stanza al quale ho un semplice telefono (foto 2 ) quest'ultima presa presenta la vecchia suoneria a muro. leggendo in rete ho visto che questo puo essere fonte di disturbi (anche se non mi spiego perche a volte la connessione funziona per 3-4 ore senza staccarsi, in altri momenti invece non mi dà pace).
allego le foto di entrambe le prese e se qualcuno potrebbe consigliarmi o indirizzarmi su come operare per eliminare quella suoneria e verificare se è questo il problema
istintivamente pensavo potesse bastare tagliare il filo che dalla tripolare va alla suoneria.. ma ho paura di far danno.. grazie in anticipo da un disperato :help:
Alessandro

foto 1 - ingresso
IMG-20150618-WA0001.jpg

foto 2 - presa con suoneria a muro
IMG-20150618-WA0002.jpg IMG-20150618-WA0003.jpg
 

luigimp3

Nuovo Utente
10
0
CPU
4670k intel
Scheda Madre
msi g-45 gaming
HDD
128 gb ssd samsung 840 pro + 4 tb archivio
RAM
corsair vengeance pro cl9 8 gb
GPU
gainward gtx 660 gs
Audio
realtek alc 1150
Monitor
philips 27 pollici 2k
PSU
cooler master thunder 700W
Case
aerocool strike x advanced
OS
windows 7 64 bit
ciao io anche sono un assiduo rompipalle della wind infostrada, ti elenco cosa puoi fare:
1 ti chiedo di vedere i valori della linea che ti da il modem (snr margine e attenuazione linea) e di confrontarli con una qualsiasi lista che trovi su internet giusto per farti un idea del potenziale della tua linea di casa.
2) sai a che distanza dalla centrale dslam ( la centrale della linea) dista casa tua? di solito oltre i 2.5 / 3 km puo dare problemi, le disconnessioni sono date anche dalla qualità dei cavi di rame presenti dalla dslam alla centralina e dalla centralina fin casa tua.
3) se puoi isola la tua linea telefonica interna di casa nelle varie stanze e usa solo la presa principale dove colleghi il filtro e modem con telefono oppure senza filtro solo modem, giusto per vedere i valori che il modem ti dà.
Questi sono i suggerimenti che posso darti, io personalmente ho fatto cambiare i cavi di rame fino la prima centralina e messo solo una presa del telefono in casa e ho recuperato parecchio , infatti viaggiavo a 1 mega scarso ora vado dai 7.1 ai 7.7 e disto 1.8 km dalla dslam.
Riguardo la wind infostrada li devi importunare e rompere sempre e minacciarli di denunciarli all'agcom qualora ci fossero seri problemi di linea.
Buona fortuna
 

momentus

Nuovo Utente
8
0
ciao. grazie per la tempestiva risposta .
ho fatto una verifica su ovus e questo è quel che è uscito .. magari puo servire


Centrale
CLLIGARRITAC
IDBRE AdC3332
GAT95009
GAT SGU95009
DescrizioneGIARRE
ComuneGIARRE
IndirizzoCAMPANIA 11
Impianto - LocaleSGU - LS
ADSL
ATM
Bandafino a 20 Mbps
Stato Satura
Ampliamentoampliamento non previsto
Semaforo giallo No
Ris. innesco semaf.
Uso %
Nome sedeGIARRE
CLLIGARRITAC
IDBRE Sede003563
IDBRE AdC003332
GAT95009
TecnologiaDSLAM ATM MARCONI
Tipo DSLAMStandard da centrale
NoteEoS ATM
ETH
Bandafino a 20 Mbps
Stato Attiva
Ampliamento
Semaforo giallo No
Ris. innesco semaf.
Uso %
Nome sedeGIARRE
CLLIGARRITAC
IDBRE Sede003563
IDBRE AdC003332
GAT95009
TecnologiaALCATEL SIEMENS
Tipo DSLAMStandard da centrale
Note
HDSL
SHDSL su DSLAM ATM
1Mbit/s 1.6Mbit/s 4Mbit/s Bonding
Stato Attiva
Ampliamento
Nome sedeGIARRE
CLLIGARRITAC
IDBRE Sede003563
IDBRE AdC003332
GAT95009
TecnologiaMARCONI
Note
SHDSL 2Mbit/s
4Mbit/s IMA - 6Mbit/s IMA - 8Mbit/s IMA
Stato 2M Attiva
Stato 4M Attiva
Stato 6M Attiva
Stato 8M Attiva
Nome sedeGIARRE
CLLIGARRITAC
IDBRE Sede003563
IDBRE AdC003332
GAT95009
Note
Simmetrico Bitstream ETH tutte le velocità
(2M, 4M, 6M, 8M, 10M)
Stato Attiva
Ampliamento
Nome sedeGIARRE
CLLIGARRITAC
IDBRE Sede003563
IDBRE AdC003332
GAT95009
TecnologiaALCATEL
Tipo DSLAMStandard da centrale



allego anche le statistiche da modem.

1.jpg 2.jpg 3.jpg

inoltre ho provveduto questo stesso pomeriggio a eliminare la suoneria a muro e verificare che l'impianto fosse in parallelo, cavi perfetti come nuovi , niente ossidazioni...
appena finito , collegato pc e modem, per 5 minuti ha resistito .. poi cominciato dinuovo i crash...:cav:
@luigimp3 come hai fatto a farti cambiare i cavi scusami? bastato chiederlo o hai dovuto pagare a parte?
 

luigimp3

Nuovo Utente
10
0
CPU
4670k intel
Scheda Madre
msi g-45 gaming
HDD
128 gb ssd samsung 840 pro + 4 tb archivio
RAM
corsair vengeance pro cl9 8 gb
GPU
gainward gtx 660 gs
Audio
realtek alc 1150
Monitor
philips 27 pollici 2k
PSU
cooler master thunder 700W
Case
aerocool strike x advanced
OS
windows 7 64 bit
ho avuto il mio santo in paradiso per il cavo, un mio caro amico pero della telecom che mi ha fatto tutti i test e cambiato cavo aggratiz.
Il problema credo sia l'attenuazione di linea un po alta e agganci a 3.5 mega ti allego dei dettagli delle linee:

Ecco come interpretare i valori di SNR e attenuazione:

SNR su ADSL “classica”: fino a 8 Mbps in download
fino a 6 dB: segnale assente/intermittente
7 - 10 dB: pessima qualità, difficile avere una connessione stabile
11 - 15 dB: segnale sul livello di soglia, controllare impianto telefonico e filtri
16 - 20 dB: segnale pulito, nessuna anomalia
20 - 28 dB: segnale ottimo
oltre 28 dB: eccellente, siete molto vicini alla centrale

SNR su ADSL2+ (fino a 24 Mbps in download)
fino a 4 db: segnale assente o intermittente
5 - 7 dB: valore nella norma
8 - 11 dB: valore molto buono
12 - 14 dB: segnale ottimo
oltre 15 dB: segnale eccellente, siete molto vicini alla centrale

Attenuazione su ADSL “classica”: fino a 8 Mbps in download
fino a 20 dB: perfetto, non si può ottenere di meglio
20 - 30 dB: eccellente
30 - 40 dB: molto buono
40 - 50 dB: buono/discreto
50 - 60 dB: appena sufficiente, si possono verificare disconnessioni
oltre 60 dB: pessimo, disconnessioni frequenti.

Attenuazione su ADSL2+ (fino a 24 Mbps in download)
fino a 10 dB: perfetto, non si può ottenere di meglio
20 - 30 dB: buono
30 - 40 dB: discreto
40 - 55 dB: scarso
oltre 55 dB: pessimo, disconnessioni frequenti.

in questo caso a te l snr è 13.1 e l 'attenuazione 50.5 (che ti frega).
Quel che posso dirti è informarti su come abbassare questo dato.
 

momentus

Nuovo Utente
8
0
ho provato a cambiare dal modem , impostando in G.DMT e l'attenuazione è scesa a 47.. una cosa strana, non so se è normale noto che stando nella pagina del modem questi valori oscillano un po.. non stanno mai fermi..
comunque non so se è coincidenza o no ma da quando l'ho messa in G.DMT ed effettuando speed test a ripetizione, ho avuto un segnale sempre costante sui 2.96Mb, senza disconnessioni.. ma anche in passato mi ha dato "tregua" per qualche ora.. questo non capisco, se una cosa è rotta o guasta non dovrebbe avere fasce orarie.. cosi come non puo esserci un grande afflusso di traffico alle 2 di notte (si a volte attacca-stacca anche in piena notte). grazie per l'aiuto. aggiornerò presto :oogle:
 

momentus

Nuovo Utente
8
0
staccata prima di cena quella suoneria inutile!!
unico miglioramento riscontrato fin'ora.. quando si disconnette la linea ora torna a 3Mb e da dalle 19 alle 24, circa 20-30 disconnessioni, ma sempre tornata a 3Mb... ma si disconnette sempre... disperato.. posso allegare altro screen del modem infostrada dopo averlo messo in G.DMT 0123.jpg

quindi alla fine.. non ho risolto nulla :cry:
 

Nick1997

Utente Attivo
965
112
staccata prima di cena quella suoneria inutile!!
unico miglioramento riscontrato fin'ora.. quando si disconnette la linea ora torna a 3Mb e da dalle 19 alle 24, circa 20-30 disconnessioni, ma sempre tornata a 3Mb... ma si disconnette sempre... disperato.. posso allegare altro screen del modem infostrada dopo averlo messo in G.DMT Visualizza allegato 164074

quindi alla fine.. non ho risolto nulla :cry:
Prova a chiedere ad infostrada se riescono a togliersi il profilo in fast.
 

Antonioys

Utente Attivo
1,117
112
CPU
Intel i5 750
Scheda Madre
Asrock p55 pro usb\3.0
HDD
500 gb + 1 tb esterno
RAM
4 gb ddr3 1600mhz (2x2)
GPU
Gtx 560 se
Audio
integrato
Monitor
Nec V221W
PSU
Corsair CX600 v2
Case
Aerocool VX-E PRO Advance
OS
Windows 7 Ultimate 64 bit
che senso ha togliere il fast e comunque hai problemi sulla linea e molto probabilmente a casa , devi controllare l'impianto hai un attenuazione sia anomala che ballerina
se non controlli l'impianto non c'è nulla da fare ti ho linkato i suggerimenti da seguire sfruttali
 

momentus

Nuovo Utente
8
0
ho seguito il link che mi hai dato di skynet81, smontato la suoneria a muro, controllato le prese, nessuna ossidazione, non ho ne scatola fusibili ne condensatori dietro le prese.. unica cosa, non posso portare l'impianto in parallelo come riporta skynet, dato che la presa principale è "bloccata", nel senso che solo le viti che tengono i fili sono vere, le altre non si possono svitare quindi non potrei cambiar configurazione dei cavi in entrata, dovrei comprare una presa e sostituirla anche se, scusate l'ignoranza... ma cambiare serie-parallelo risolve problemi di disconnessioni in caso di telefonate.. giusto?questo problema l'avevo ma poi risolto con dei filtri nuovi... a me cade senza motivo apparente
è possibile far controllare la linea che dalla cabina arriva al mio appartamento.. o escludete a priori un degrado di quel tratto?


+: ieri sera dalle 23 alle 3 ho avuto pace.. ma confermo che controllando su speedtest alle 2.30 mi segnava 0.9 in down ...
appena posso vedo di comprare una presa e sostituirla a quella in ingresso per mettere l'impianto in parallelo ma non credo risolva qualcosa


ho allegato fronte retro della presa principale.. l'ingresso dei cavi è nelle viti in basso a destra (non sono riuscito a aprire il retro della presa per verificare eventuali condensatori ma guardando dove passano i cavi sembrerebbe senza "doppi fondi"

11.jpg 12.jpg

qua invece fronte retro della presa secondaria...nessun fusibile.. (foto scattata prima di rimuovere il campanello)

22.jpg 23.jpg
 

Nick1997

Utente Attivo
965
112
che senso ha togliere il fast e comunque hai problemi sulla linea e molto probabilmente a casa , devi controllare l'impianto hai un attenuazione sia anomala che ballerina
se non controlli l'impianto non c'è nulla da fare ti ho linkato i suggerimenti da seguire sfruttali
La linea in fast non è compatibile con tutte le linee, soprattutto qaundo sei distanza dalla centrale provoca perdita di pacchetti e instabilità della linea.
 

momentus

Nuovo Utente
8
0
Aggiornamento:
pomeriggio devastante ... si stacca e appena torna si stacca nuovamente in continuazione.. in un attimo di calma che mi ha donato ho guardato i dati ; confrontandoli con quelli che avevo salvato ieri e condiviso qui, vedo non pochi cambiamenti.. ma mi chiedo se sono normali... li condivido a voi piu esperti di me nella speranza possa esser d'aiuto per capire che cosa cavolo ha la mia linea :cry:



statistiche di ieri
0123.jpg

statistiche di oggi
01234.jpg

Ho porvato dalle 15 fino a ora (17) a chiamare infostrada (come quasi tutti i giorni in questi 6 mesi) per la questione fast-inteleaved ma oltre a rumeni e incompetenti non ho trovato nessuno che provasse a far altro oltre che "il modem è attaccato alla presa?" .. "ha il filtro inserito" ....... possibile che si debba pregare per ricevere un'aiuto da chi viene pagato per erogare un servizio...
 

Antonioys

Utente Attivo
1,117
112
CPU
Intel i5 750
Scheda Madre
Asrock p55 pro usb\3.0
HDD
500 gb + 1 tb esterno
RAM
4 gb ddr3 1600mhz (2x2)
GPU
Gtx 560 se
Audio
integrato
Monitor
Nec V221W
PSU
Corsair CX600 v2
Case
Aerocool VX-E PRO Advance
OS
Windows 7 Ultimate 64 bit
La linea in fast non è compatibile con tutte le linee, soprattutto qaundo sei distanza dalla centrale provoca perdita di pacchetti e instabilità della linea.
questa è la prima volta che sento questa cosa e secondo me non è esatta , il fast è la rimozione del controllo pacchetti che in questo modo riduce la latenza , ergo è compatibile con ogni linea che abbia una portante quindi ripeto il fast non centra nulla anche perche lui non perde pacchetti ma la portante @momentus se non puoi modificare le prese sostituiscile la spesa è irrisoria prendine una nuova e ricollega tutto l'impianto a dovere ah e non capisco molto dalle foto
ma se alzi la cornetta cade la linea? riesci a sentire la tua voce in tutte le prese? voglio capire se sei in parallelo o no
 
Ultima modifica:

momentus

Nuovo Utente
8
0
@Antonioys




la linea non cade quando alzo la cornetta, e si , sento in tutti i telefoni. lo schema che ho utilizzato è cosi, dato che ho trovato una corrispondenza con la mia presa d'ingresso (ho i cavi bloccati in basso a destra come in figura)

Impianto_telefonico_parallelo.png
 

Antonioys

Utente Attivo
1,117
112
CPU
Intel i5 750
Scheda Madre
Asrock p55 pro usb\3.0
HDD
500 gb + 1 tb esterno
RAM
4 gb ddr3 1600mhz (2x2)
GPU
Gtx 560 se
Audio
integrato
Monitor
Nec V221W
PSU
Corsair CX600 v2
Case
Aerocool VX-E PRO Advance
OS
Windows 7 Ultimate 64 bit
non so che dirti comunque devi far venire il tecnico perche è un problema loro
se vuoi sostituire la presa pasta tagliare i fili e spellarli da capo pero stando attento a non accorciarli troppo
 
Stato
Discussione chiusa ad ulteriori risposte.

Entra

oppure Accedi utilizzando

Hot: E3 2021, chi ti è piaciuto di più?

  • Ubisoft

    Voti: 36 22.9%
  • Gearbox

    Voti: 3 1.9%
  • Xbox & Bethesda

    Voti: 100 63.7%
  • Square Enix

    Voti: 13 8.3%
  • Capcom

    Voti: 7 4.5%
  • Nintendo

    Voti: 21 13.4%
  • Altro (Specificare)

    Voti: 15 9.6%

Discussioni Simili