Problema posta

  • Autore discussione DIDAC
  • Data d'inizio
Stato
Discussione chiusa ad ulteriori risposte.
D

DIDAC

Ospite
Ciao ragazzi,
ho un problema.
Da quando ho installato il SP2 non riesco più ad entrare nella mia posta su hotmail.
Inseirsco utente e password ma poi la pagina della posta non si carica.
Pensavo a problemi sul sito e invece no, perchè con l'altro pc entro tranquillamente.

C'è qualche impostazione particolare?

Grazie e ciao

DIDAC
 

Fragolino

Utente Èlite
13,488
71
CPU
AM3 Phenom 2 X4 955 B.E.
Scheda Madre
Asrock M3N78D
HDD
1000 GB Sata 2 Westen Digital
RAM
2 GB DDR3 1600 Kingston
GPU
GTS 450 1024Mb
Audio
Realteck HQ
Monitor
Philips 170S
PSU
680 Watt home made
Case
Centurion
OS
XP Pro SP3 / Window 7 H.P.
Ciao .........
Siccome hai per fortuna due PC vai a vedere le opzioni in Outlook
di quello che ti entra e confrontale con quello con SP2 che ti da problemi.
Outlook Express 6 è uguale in tutte le versioni di Windows.
 
D

DIDAC

Ospite
No, non mi sono spiegato bene.
Io non utilizzo outlook, ma entro direttamente dal sito di hotmail.
Metto nome utenza e pasw e poi apre una pagina vuota.
Ma senza dare alcun avviso di protezione.

Bò, vado a guartdarmi un po le impostazioni di internet dell'altro pc.
Inizio ad odiare questo sp2...

ciao

DIDAC
 

Fragolino

Utente Èlite
13,488
71
CPU
AM3 Phenom 2 X4 955 B.E.
Scheda Madre
Asrock M3N78D
HDD
1000 GB Sata 2 Westen Digital
RAM
2 GB DDR3 1600 Kingston
GPU
GTS 450 1024Mb
Audio
Realteck HQ
Monitor
Philips 170S
PSU
680 Watt home made
Case
Centurion
OS
XP Pro SP3 / Window 7 H.P.
ma va là ...........
non avevo intuito ........ ora ho capito ..... tse .......... l' età .....beta .... pflip ...
verifica bene firewall, impostazioni sulla sicurezza e sulla privacy.
se "chiudi" troppo il sito non viene considerato sicuro e succede quello.
ricorda che le opzioni per lla sicurezza in SP2 sono decisamente più efficaci e può accedere che ci sia da faticare un pochino per ottimizzare
 
D

DIDAC

Ospite
Già...stò giusto guardando le impostazioni di sicurezza & Varie...2 palle...sai com è...pigrizia!

Vabbè, mi vado a guardare voce x voce.

ciao
DIDAC
 

Fragolino

Utente Èlite
13,488
71
CPU
AM3 Phenom 2 X4 955 B.E.
Scheda Madre
Asrock M3N78D
HDD
1000 GB Sata 2 Westen Digital
RAM
2 GB DDR3 1600 Kingston
GPU
GTS 450 1024Mb
Audio
Realteck HQ
Monitor
Philips 170S
PSU
680 Watt home made
Case
Centurion
OS
XP Pro SP3 / Window 7 H.P.
au .... :D :boh: :boh: :boh: :P :P :P :muro:
 
D

DIDAC

Ospite
Niente da fare non ho risolto...
Ho provato anche a disabilitare il firewall ma niente...

Qualcuno ha qualche idea a parte quella di togliere il SP2?

grazie e ciao

DIDAC
 

Fragolino

Utente Èlite
13,488
71
CPU
AM3 Phenom 2 X4 955 B.E.
Scheda Madre
Asrock M3N78D
HDD
1000 GB Sata 2 Westen Digital
RAM
2 GB DDR3 1600 Kingston
GPU
GTS 450 1024Mb
Audio
Realteck HQ
Monitor
Philips 170S
PSU
680 Watt home made
Case
Centurion
OS
XP Pro SP3 / Window 7 H.P.
:boh: non avendo nulla di simile da parte mia non saprei cosa dirti di fare.

ma anche a te l' accesso al forum ....... da quando c' è il nuovo soft è un (ac)cesso :muro:
 
D

DIDAC

Ospite
NO, per me l'accesso al forum è sempre uguale, stessa velocità (e che ho la 56 kakka), ci mette qualche secondo.

DIDAC
 

Fragolino

Utente Èlite
13,488
71
CPU
AM3 Phenom 2 X4 955 B.E.
Scheda Madre
Asrock M3N78D
HDD
1000 GB Sata 2 Westen Digital
RAM
2 GB DDR3 1600 Kingston
GPU
GTS 450 1024Mb
Audio
Realteck HQ
Monitor
Philips 170S
PSU
680 Watt home made
Case
Centurion
OS
XP Pro SP3 / Window 7 H.P.
Non sei noioso .......... sei un vero amico, paziente, che consiglia per il meglio ... però non c' è peggior sordo di chi non vuol ........ usare w2k ...... :D :D :D
 
D

DIDAC

Ospite
I cookie non erano bloccati.
Leggendo qua e la in rete ho visto che la microzzoz ha rilasciato un bel elenco con programmi che possono dare problemi,.
Ho letto anche di quel bug con amd 64 che diceva morrison, succede utilizzando alcune applicazioni che utilizzano il file mpegport (o quialche cosa del genere).
Il responsabile di ebay ha detto che con sp2 non sono più visualizzate correttamente in internet alcune applicazioni di ebay (non ho idea di quali perchè non lo uso).
Morale della favola ho disinstallato il SP2 ed ora entro tranquillamente in hotmail (a dire la verita ho formattato e reinstalalto tutto...ca**o...mezzanotte anche ieri sera...).

Ciao ragazzuoli

DIDAC
 

Fragolino

Utente Èlite
13,488
71
CPU
AM3 Phenom 2 X4 955 B.E.
Scheda Madre
Asrock M3N78D
HDD
1000 GB Sata 2 Westen Digital
RAM
2 GB DDR3 1600 Kingston
GPU
GTS 450 1024Mb
Audio
Realteck HQ
Monitor
Philips 170S
PSU
680 Watt home made
Case
Centurion
OS
XP Pro SP3 / Window 7 H.P.
ciaoou ........ ragassuolo ....

Bene per il momentaneo ritorno a SP1 comunque valido .....
Effettivamente se si legge in vari siti le notizie pian piano chiarificano
i dubbi sull' incompatibilità di alcune applicazioni con SP2.
Può sembrare sciocco ma ZoneAlarm prima che installassi l' ultimo Upgrade
durante il primo avvio del PC creava piccoli problemi.
 

ChrystFalconGM

Nuovo Utente
1
0
Aiuto Didac !!!

DIDAC ti chiedo aiuto mi puoi dire come devo mettere i pin della scheda madre?
Ho tutto uguale a te a parte ATI radeon 9700 PRO e RAM 1 giga kingston 400 DDR.

Non riesco a vedere nulla sul monitor.

Grazie
 
Stato
Discussione chiusa ad ulteriori risposte.

Entra

oppure Accedi utilizzando

Hot: E3 2021, chi ti è piaciuto di più?

  • Ubisoft

    Voti: 30 22.7%
  • Gearbox

    Voti: 2 1.5%
  • Xbox & Bethesda

    Voti: 86 65.2%
  • Square Enix

    Voti: 10 7.6%
  • Capcom

    Voti: 6 4.5%
  • Nintendo

    Voti: 18 13.6%
  • Altro (Specificare)

    Voti: 11 8.3%

Discussioni Simili