problema porte router

Stato
Discussione chiusa ad ulteriori risposte.

sfavuz

Utente Attivo
316
26
CPU
fx 8320
Scheda Madre
asrcok 970 extreme 4
Hard Disk
1tb seagate barracuda
RAM
2x4gb vengeance ddr3
Scheda Video
gigabyte gtx 760 2gb
Monitor
benq v2420h
Alimentatore
thermaltake berlin 650w
Case
shadow top
Sistema Operativo
windows 7 64bit
ciao a tutti...scrivo perchè da poco sono passato alla fibra telecom 30/3 mb...
router in dotazione della telecom per la fibra..
firmware 4.1.3
ho aperto tutte le porte correttamente e ho disabilitato (solo per il test) il firewall del pc e anche del router ,
ho provato a fare un test su yougetsignal e ricevo sempre il risultato che sono tutte chiuse...
ho riavviato e resettato il modem ma niente...
con un altro programma invece (portforward) ottengo che le porte sono aperte...però ho verificato che il primo sito funzioni facendo un test all'università con il wifi gratuito e ho ottenuto che le porte sono aperte...

chiamato la telecom e mi ha detto che potrebbe essere il modem che già sanno avere qualche problema e che a gennaio arriveranno quelli nuovi...e che nel frattempo si documentera sui loro forum interni...
per sbaglio stavo per farmi dare info anche dal servizio informatico a pagamento(29,90 per un intervento) che mi hanno detto che il problema non è del modem ma è una cosa banale che loro mi farebbero in 3 secondi ma devo pagare...al che ho detto se è banale non ti do 30 euro...gia ne pago per la fibra...

se qualcuno ha un idea sul da farsi...


grazie in anticipo!!
 
Stato
Discussione chiusa ad ulteriori risposte.

Entra

oppure Accedi utilizzando

Discussioni Simili

Hot del momento