PROBLEMA Problema ping alto con vodafone,20 mega/station 2

Stato
Discussione chiusa ad ulteriori risposte.

SasoRc

Nuovo Utente
80
3
CPU
i7 3770k
Scheda Madre
ASrock z77 extreme 4
HDD
1TB + SSD 250 GB
RAM
G.Skill ARES 12 gb 1866mhz
GPU
Asus RX 580
PSU
xfx pro 550w
Case
Zalman z11 PLUS
ecco uno dei miei speed test

Immagine.png

Sono di reggio calabria(odio questa città,la fibra ottica qua non la vedrò neanche tra 10 anni)

Per prima cosa volevo sapere perchè pur se la mia linea a volte arriva anche a 15 mega di download,ho sempre avuto ping cosi alti 70-80 e upload basso(e stiamo parlndo in italia,se gioco in server europei 100/120 o americani 200).Ultimamente la cosa non è più supportabile,a volte raggiungo dei picchi di lag che mi fanno disconnettere durante le partite o mi causano freeze assurdi(crysys 3 o SMite).In passato ho avuto tiscali ed ho sempre avuto questi ping alti.E' da 7 anni che ho adsl a casa ed ho avuto sempre ping alti sui 100.Non riesco a capire perchè alcuni anche con soli 5 mega,raggiungono ping di 30-40.
Ho provato a chiamare alla vodafone per esporre il problema ma niente,mi hanno mandato un tecnico(dormivo quando c era mia mamma mi ha raccontato) e diceva che lui facendo prove col il suo modem sentiva rumore o nn era allieneato bene con vod,quindi diceva di cambiare di provare a sostituire la vodafone station 2.L ho sostituita ma siamo sempre allo stesso punto.

Ora vorrei capire quale è il problema,se non sbaglio la mia centralina dista a 200-300 metri(come si controlla precisamente?il mio numero di casa nn risulta nei siti),addirittura a anche a 50 metri c è una centrale telecom/sede di tecnici per letelecomunicazioni di cellulari e affini.

Cosa mi conviene fare con sta vodafone?si può forzare per vedere se possono controllare i miei cavi/o centralina per vedere se sono vecchie o usurate?cambiare gestore?(non penso che cambiare risolve nulla visto che con tiscali ho avuto sempre ping alti anche e alla fine tutte si appoggiano alla telecom),configurare station 2 in qualche modo?


EDIT ecco con pingtest

 
Ultima modifica:

Crew

Utente Attivo
513
45
CPU
Intel i5 3570k 3,80Ghz
Scheda Madre
Asus
HDD
Western Digital Caviar Green 500GB
RAM
Corsair 4Gb DDr3
GPU
nVidia GTX580
Audio
Asus Xonar DS 7.1
Monitor
27'' FullHD Led
PSU
XFX Pro 550w
Case
Cooler Master nVidia Edition
OS
Windows 8 Pro
Posta uno screen dei tuoi valori dell'ADSL
 

SasoRc

Nuovo Utente
80
3
CPU
i7 3770k
Scheda Madre
ASrock z77 extreme 4
HDD
1TB + SSD 250 GB
RAM
G.Skill ARES 12 gb 1866mhz
GPU
Asus RX 580
PSU
xfx pro 550w
Case
Zalman z11 PLUS
Scusami se ti chiedo ma come si fa? entro nella vodafone station 2 (192.168.1.1),ma non trovo i valori da nessuna parte.Ho trovato soltanto che è in ADSL2+

EDIT. OMG Guardando la mappa delle centraline,e anche affaciandomi dal balcone vedo che la mia centralina di zona mi sta a 20 metri di distanza.Ora come è possibile non avere i massimi valori ?
Problemi settaggi vodafone?o centralina o impianto del mio condominio deteriorato?
 
Ultima modifica:

iperbole

Utente Attivo
986
209
"Le mappe delle centraline"? Scusa, ma di cosa stiamo parlando? :retard:

Ciò che vedi dalla finestra è molto presumibilmente un Armadio Riparti Linea: pur non potendolo escludere a priori con certezza, se fossi realmente a poche decine di metri dalla centrale di quartiere, avere quei valori di banda con una 20Mb significherebbe avere un doppino pensantemente degradatato. Rimaniamo comunque nel campo delle ipotesi campate in aria fin che non conosciamo esattamente la tua centrale ed i tuoi valori di linea.
 

Andrea786

Utente Èlite
9,105
1,430
CPU
Intel(R) Core(TM) i5-3470 CPU @ 3.20GHz
Scheda Madre
FUJITSU D3171-A1
HDD
250GB
RAM
12GB
GPU
GeForce GT730
Monitor
LG W2243 (1920x1080@59Hz)
PSU
200W
Case
FUJITSU
Net
FTTC Absolute Fibra 100
OS
WINDOWS 10 Professional
Io concordo con gli altri e resto in attesa dei valori della linea comunque diciamo che Vodafone come qualsiasi adsl normale in wholesale non è proprio il top per giocare in internet !!

Se sulla Vodafone station non ci sono tali parametri disponibili non ti resta altro che farti prestare un modem da un amico e rilevarli con quello
 

SasoRc

Nuovo Utente
80
3
CPU
i7 3770k
Scheda Madre
ASrock z77 extreme 4
HDD
1TB + SSD 250 GB
RAM
G.Skill ARES 12 gb 1866mhz
GPU
Asus RX 580
PSU
xfx pro 550w
Case
Zalman z11 PLUS
Grazie ragazzi per le risposte.I valori vedrò di postarli stasera quando torno a casa con un altro modem,perchè nella station 2 non si possono vedere.

Se quello che vedo è un normale reparto armadi linea,allora la centrale dovrebbe essere questo grande edificio sede telecom a 50 sopra metri da me.Infatti in questo sito GNSS Info: La mappa delle centrali Telecom , me ne porta una proprio sulla mia via dove abito :look:.
20130831_133003.jpg

E qua Verifica Copertura ADSL / HDSL ,con la verifica mi porta un viale distante 80 metri da me,anche se lungo 300-400 metri.
Quindi possiamo escludere la lontananza dalla centrale,anzi sono molto vicino.(una della fastweb una volta aveva controllato e mi diceva che distavo 200 metri e che dovrei arrivare almeno a 18-19 mega).

Per quanto riguarda il doppino,non me ne intendo molto,ma l' attacco di casa mia adsl è stato fatto nuovo dalla vodafone 1 anno fa.Questo?
20130831_132808.jpg

Quella scatola grigia,il filo poi esce direttamente dal balcone e va fuori dal palazzo ,in strada.La vecchia linea quella con la presa a 3 è stata annullata.
 

iperbole

Utente Attivo
986
209
OK prendiamo per buona l'indicazione sulla centrale: se i valori di portante saranno coerenti con la banda netta, tutto ciò confermerà il degrado della linea.

E con doppino intendo non tanto l'impianto domestico (sullo stato del quale relativamente alla foto postata non mi pronuncio, non essendo un elettrotecnico), per quanto potenzialmente forviero di problemi, quanto la tratta di distribuzione primaria o meglio ancora secondaria, che per quanto breve nel tuo caso presumibilmente ha qualche bega di troppo (bega di troppo apparentemente in escalation, visto che i valori nel tempo stanno peggiorando...).

Io valuterei di chiedere un intervento di verifica/bonifica sulla linea esterna.
 

SasoRc

Nuovo Utente
80
3
CPU
i7 3770k
Scheda Madre
ASrock z77 extreme 4
HDD
1TB + SSD 250 GB
RAM
G.Skill ARES 12 gb 1866mhz
GPU
Asus RX 580
PSU
xfx pro 550w
Case
Zalman z11 PLUS
Ok ho collegato e trovato i valori con un modem thomson della tiscali di 2-3 anni fa.eccoli
Tempo di operatività: 0 giorni, 0:04:57
Tipo DSL: G.992.5 annex A
Larghezza di banda (upload/download) [kbps/kbps]: 639 / 16.380
Dati trasferiti (inviati/ricevuti) [kB/kB]: 3,00 / 0,00
Potenza di output (upload/download) [dBm]: 12,5 / 0,0
Attenuazione linea (upload/download) [dB]: 6,0 / 10,5
Margine SN (upload/download) [dB]: 24,0 / 9,5
ID fornitore (locale/remoto): TMMB / IFTN
Perdita di framing (locale/remoto): 0 / 0
Perdita di segnale (locale/remoto): 0 / 0
Perdita di potenza (locale/remoto): 0 / 0
Perdita del collegamento (remoto): 0
Secondi errore (locale/remoto): 0 / 0
Errori FEC (upload/download): 0 / 0
Errori CRC (upload/download): 0 / 0
Errori HEC (upload/download): 0 / 0


Giusto o manca altro?quindi come si devono valutare rispetto ai test e linea che ho?
 

Ansuel

L'elettricista Pazzo
Utente Èlite
5,589
2,348
CPU
I5-4690k
Scheda Madre
Z97pro (Wi-Fi AC)
HDD
Segate 1tb 64mb cache; 120 GB Samsung Evo
RAM
Corsair vegenacce 2*4GB (o come diavolo si scrivono)
GPU
Asus Direct CUII GTX 770
Audio
SOUND BLASTER Z
Monitor
Mx239H IPS
PSU
XFX XTR 750w Modulare 80+ Gold
Case
Nzxt H440 Nero/Rosso
OS
Windows 10 Professional
Sicuro non sia qualche programma tipo antivirus o firewall che ti filtra la banda??? ti faccio un esempio io di solito faccio 90 di ping, disattivando antivirus e firewall vado a 60.. i valori della linea sembrano a posto...
 

Andrea786

Utente Èlite
9,105
1,430
CPU
Intel(R) Core(TM) i5-3470 CPU @ 3.20GHz
Scheda Madre
FUJITSU D3171-A1
HDD
250GB
RAM
12GB
GPU
GeForce GT730
Monitor
LG W2243 (1920x1080@59Hz)
PSU
200W
Case
FUJITSU
Net
FTTC Absolute Fibra 100
OS
WINDOWS 10 Professional
Sicuro non sia qualche programma tipo antivirus o firewall che ti filtra la banda??? ti faccio un esempio io di solito faccio 90 di ping, disattivando antivirus e firewall vado a 60.. i valori della linea sembrano a posto...

si non sono male , sinceramente mi sarei aspettato qualcosa in più in upload visto la vicinanza con la centrale e che guardando l attenuazione ce tutta , poi sinceramente oltre che avere una differenza di 3mega tra portante e velocità , ce ne molto di più in upload perché con una portante cosi almeno dovrebbe arrivare a 545kb di velocità
 

SasoRc

Nuovo Utente
80
3
CPU
i7 3770k
Scheda Madre
ASrock z77 extreme 4
HDD
1TB + SSD 250 GB
RAM
G.Skill ARES 12 gb 1866mhz
GPU
Asus RX 580
PSU
xfx pro 550w
Case
Zalman z11 PLUS
Con o senza antivirus/firewall,o con 3 pc accesi a casa o 1 solo,i risultati dei test sono sempre quasi uguali.
Quindi ragazzi come mi devo comportare e muovere con i dati che ho?Non mi interessa tanto il download,ma il ping per gaming e upload per streaming decenti.Mi sono dimenticato di aggiungere che ho anche il telefono di casa nel pacchetto vod,ed essi sono collegati direttamente dalla station.
Quindi dite che se cambio operatore mi cambia qualche cosa o avrò sempre gli stessi risultati come con vod o tiscali nel passato?(Quale mi consigliate per gaming?fastweb?considerando la mia vicinanza alla centrale).Oppure devo forzare in qualche modo gli operatori di vodafone a cambiarmi qualche cosa o mandare quelli della telecom controllare il mio palazzo o non so la linea esterna se usurata o vecchia :grat:?

EDIT. scusate l ignoranza,con [dB]: 6,0 / 10,5 di attenuazione,non dovrei raggiungere i 20 pieni e avree un ping bassissimo?o.o,ad esempio @Andrea786 leggendo la tua firma vedo che abbiamo simili valori,come è possibile che tu hai di ping 30 e quasi 1 mega di upload?anche se io ho un download maggiore

Vi posto anche le info della mia centrale.
ADSL
ATM
Bandafino a 20 Mbps
StatoAttiva
Ampliamento
Semaforo giallo
Ris. innesco semaf.Banda
Uso %80% - 90%
Nome sedeSBARRE
CLLIRECAITAT
IDBRE Sede012041
IDBRE AdC006907
GAT965034
TecnologiaDSLAM ATM ALCATEL
Tipo DSLAMStandard da centrale
Note
ETH
Bandafino a 20 Mbps
StatoAttiva
Ampliamento
Semaforo gialloNo
Ris. innesco semaf.
Uso %
Nome sedeSBARRE
CLLIRECAITAT
IDBRE Sede012041
IDBRE AdC006907
GAT965034
TecnologiaALCATEL ALCATEL
Tipo DSLAMStandard da centrale
Note
HDSL
SHDSL su DSLAM ATM
1Mbit/s 1.6Mbit/s 4Mbit/s Bonding
StatoAttiva
Ampliamento
Nome sede
CLLIRECAITAT
IDBRE Sede012041
IDBRE AdC006907
GAT965034
TecnologiaALCATEL
Note
SHDSL 2Mbit/s
4Mbit/s IMA - 6Mbit/s IMA - 8Mbit/s IMA
Stato 2MAttiva
Stato 4MAttiva
Stato 6MAttiva
Stato 8MAttiva
Nome sede
CLLIRECAITAT
IDBRE Sede012041
IDBRE AdC006907
GAT965034
Note


Magari dite che ci sono molte utenze,e con vodafone sono in wholesale?e quindi mi rallentano(ultimamente sto avendo troppi picchi di lag) anche avendo valori buoni?
 
Ultima modifica:

Ansuel

L'elettricista Pazzo
Utente Èlite
5,589
2,348
CPU
I5-4690k
Scheda Madre
Z97pro (Wi-Fi AC)
HDD
Segate 1tb 64mb cache; 120 GB Samsung Evo
RAM
Corsair vegenacce 2*4GB (o come diavolo si scrivono)
GPU
Asus Direct CUII GTX 770
Audio
SOUND BLASTER Z
Monitor
Mx239H IPS
PSU
XFX XTR 750w Modulare 80+ Gold
Case
Nzxt H440 Nero/Rosso
OS
Windows 10 Professional
Allora dipende da che piastra ti hanno montato per l'adsl....
Se ti hanno montato su atm allora ecco il problema
Semaforo giallo

Quindi hai una saturazione della banda :(
Scusa non so se lo hanno già chiesto sei in ull???
 

SasoRc

Nuovo Utente
80
3
CPU
i7 3770k
Scheda Madre
ASrock z77 extreme 4
HDD
1TB + SSD 250 GB
RAM
G.Skill ARES 12 gb 1866mhz
GPU
Asus RX 580
PSU
xfx pro 550w
Case
Zalman z11 PLUS
Allora dipende da che piastra ti hanno montato per l'adsl....
Se ti hanno montato su atm allora ecco il problema
Semaforo giallo


Quindi hai una saturazione della banda :(
Scusa non so se lo hanno già chiesto sei in ull???

Come faccio a capirlo se sono in atm?
Cmq non riesco a trovare da nessuna parte come faccio a sapere se sono in ULL o ws con vodafone.Domani chiamo,ed inoltre vedo se mi possono impostare la linea in fastpath,perchè da quello che vedo,penso sia in interleveled.Tipo su google o maya.ngi pingo 68-69.
Ed ecco inoltre che intendo con i picchi di lag/freeze momentanei
Immagine4.png
va senza riposta o ping esagerati tipo 400-3000 a volte causandomi problemi grossi nel gaming,ma non lo fa sempre,a random a volte per pochi secondi e più spesso la sera.


Vi posto inoltre alcune foto della mia linea esterna,non penso ci siano problemi almeno a vista di occhio.
20130901_135129.jpg 20130901_135216.jpg
cabina lontana 15 metri da me,e il filo piccolo nella foto che esce dal muro del condomonio sotto è quello dalla mia linea adsl,cmq che cosa è quella cassettina?o.o.(dovrebbe essere una cavolata mettere la fibra da me in futuro:grat:)


Vediamo.. se non mi risolvono questi della vod,da quello che ho capito la mia via è raggiunta dalla tecnologia fastweb,quindi in ULL.Sperando che nn sia un problema di centrale proprio?in tutta reggio città ci sono solo 2 centrali :retard:.
Grazie a tutti per le risposte
 
Ultima modifica:

Andrea786

Utente Èlite
9,105
1,430
CPU
Intel(R) Core(TM) i5-3470 CPU @ 3.20GHz
Scheda Madre
FUJITSU D3171-A1
HDD
250GB
RAM
12GB
GPU
GeForce GT730
Monitor
LG W2243 (1920x1080@59Hz)
PSU
200W
Case
FUJITSU
Net
FTTC Absolute Fibra 100
OS
WINDOWS 10 Professional
EDIT. scusate l ignoranza,con [dB]: 6,0 / 10,5 di attenuazione,non dovrei raggiungere i 20 pieni e avree un ping bassissimo?o.o,ad esempio @Andrea786 leggendo la tua firma vedo che abbiamo simili valori,come è possibile che tu hai di ping 30 e quasi 1 mega di upload?anche se io ho un download maggiore

Magari dite che ci sono molte utenze,e con vodafone sono in wholesale?e quindi mi rallentano(ultimamente sto avendo troppi picchi di lag) anche avendo valori buoni?


Dipende da come hanno configurato la tua linea a livello dslam e mux , qui da me a parte le aziende che sono tutte a 20mega ( sono a meno di 600 metri dalla centrale manco l abbiano fatta li apposta dico io hahahah ) ce ne sono pochi di utenti Telecom che hanno la 10-20mega perché a parte casa mia e qualche altro lotto di case ( 6 al massimo ) sono tutti oltre 1.5km dalla centrale !!

Per quello che riguarda la tua portante lo scritto anchio che mi pare strano non ti abbiano messo 1mega in upload , cosi configurata mi pare di vedere le prime 20mega con 384kb in upload ( chi lavora in Telecom le conosce bene hahahahahah )
 
  • Like
Reactions: SasoRc

Ansuel

L'elettricista Pazzo
Utente Èlite
5,589
2,348
CPU
I5-4690k
Scheda Madre
Z97pro (Wi-Fi AC)
HDD
Segate 1tb 64mb cache; 120 GB Samsung Evo
RAM
Corsair vegenacce 2*4GB (o come diavolo si scrivono)
GPU
Asus Direct CUII GTX 770
Audio
SOUND BLASTER Z
Monitor
Mx239H IPS
PSU
XFX XTR 750w Modulare 80+ Gold
Case
Nzxt H440 Nero/Rosso
OS
Windows 10 Professional
  • Like
Reactions: SasoRc
Stato
Discussione chiusa ad ulteriori risposte.

Entra

oppure Accedi utilizzando

Hot: E3 2021, chi ti è piaciuto di più?

  • Ubisoft

    Voti: 17 18.3%
  • Gearbox

    Voti: 1 1.1%
  • Xbox & Bethesda

    Voti: 66 71.0%
  • Square Enix

    Voti: 3 3.2%
  • Capcom

    Voti: 5 5.4%
  • Nintendo

    Voti: 14 15.1%
  • Altro (Specificare)

    Voti: 8 8.6%

Discussioni Simili