PROBLEMA Problema Ping alice

Stato
Discussione chiusa ad ulteriori risposte.

valsus91

Nuovo Utente
65
8
Salve ragazzi, ho una linea alice 7 mega e il modem Tp-Link W8960N v5. le cui specifiche sono:
Version Info
Firmware Version: 1.1.1 Build 140815 Rel.40202
Hardware Version: TD-W8960N V5 0x00000001

Nell'ultimo periodo sto avendo problemi di stabilità sia nel ping che nella velocità di connessione, e mi sono accorto che le cose peggiorano quando cambiano due valori in particolare dalla diagnostica del modem. Vi posto i dati sia con linea ok e sia con linea con problemi.
Linea OK

Mode: ADSL_2plus
Traffic Type: ATM
Status: Up
Link Power State: L0

Downstream Upstream
Line Coding(Trellis): On On
SNR Margin (0.1 dB): 118 272
Attenuation (0.1 dB): 245 123
Output Power (0.1 dBm): 190 122
Attainable Rate (Kbps): 10,192 1,053

Test PPP server session: PASS
Test authentication with ISP: PASS
Test the assigned IP address: PASS
Ping default gateway: PASS
Ping primary Domain Name Server: PASS

LINEA CON PROBLEMI

Mode: ADSL_2plus
Traffic Type: ATM
Status: Up
Link Power State: L0

Downstream Upstream
Line Coding(Trellis): On On
SNR Margin (0.1 dB): 123 268
Attenuation (0.1 dB): 250 125
Output Power (0.1 dBm): 191 123
Attainable Rate (Kbps): 10,584 1,023

Test PPP server session: PASS
Test authentication with ISP: PASS
Test the assigned IP address: PASS
Ping default gateway: FAIL
Ping primary Domain Name Server: FAIL

Come vedete, gli ultimi due sono diventati FAIL... Cosa significano quei due dati? Vi ringrazio già da subito per l'aiuto che mi darete! :)
 
Stato
Discussione chiusa ad ulteriori risposte.

Entra

oppure Accedi utilizzando

Hot: E3 2021, chi ti è piaciuto di più?

  • Ubisoft

    Voti: 28 21.5%
  • Gearbox

    Voti: 2 1.5%
  • Xbox & Bethesda

    Voti: 84 64.6%
  • Square Enix

    Voti: 10 7.7%
  • Capcom

    Voti: 6 4.6%
  • Nintendo

    Voti: 18 13.8%
  • Altro (Specificare)

    Voti: 11 8.5%

Discussioni Simili