Problema navigazione ADSL infostrada

alvy

Utente Attivo
Problema ADSL infostrada c'è la portante ma non navigo, se chiamo mi dicono per loro é tutto ok ma non è vero, fatte varie prove anche con secondo modem. Allego statistiche modem. Ps non guardate Snr a 5.3 é messo da me per agganciare i 20 mega pieni. Devo chiamare a modem spento e dire che è acceso per uscire il tecnico in centrale?
Post automaticamente unito:

 

crimescene

Moderatore
Staff Forum
15,042
6,415
Hardware Utente
CPU
Intel Core i5 9600k
Dissipatore
Be Quiet Shadow Rock slim
Scheda Madre
MSI z390i Gaming Edge AC
Hard Disk
SSD 128 Gb SHDD 2TB HDD 3TB
RAM
32GB DDR4 @ 3000 Corsair Vengeance lpx
Scheda Video
Zotac 2070 Super
Scheda Audio
Realtek Hd Audio
Monitor
LG ultrawilde
Alimentatore
Seasonic Foìcus+ 550W Platinum
Case
Sharkoon TG5 RGB
Internet
TIm 100Mega
Sistema Operativo
Windows 10 Pro
In che senso non navighi? Quanto fai di speedtest?
 

r3dl4nce

Utente Èlite
3,877
1,459
Hardware Utente
Se non funziona la connessioni PPP o è configurato male il modem o c'è un problema da parte dell'isp.
Il modem è quello fornito da infostrada? In caso prova a fare reset e riconfigurare la parte ADSL con i dati per infostrada
 

crimescene

Moderatore
Staff Forum
15,042
6,415
Hardware Utente
CPU
Intel Core i5 9600k
Dissipatore
Be Quiet Shadow Rock slim
Scheda Madre
MSI z390i Gaming Edge AC
Hard Disk
SSD 128 Gb SHDD 2TB HDD 3TB
RAM
32GB DDR4 @ 3000 Corsair Vengeance lpx
Scheda Video
Zotac 2070 Super
Scheda Audio
Realtek Hd Audio
Monitor
LG ultrawilde
Alimentatore
Seasonic Foìcus+ 550W Platinum
Case
Sharkoon TG5 RGB
Internet
TIm 100Mega
Sistema Operativo
Windows 10 Pro
Allora è un problema dell'ISP
 
  • Mi piace
Reactions: r3dl4nce

alvy

Utente Attivo
Arrivato ora questo SMS da wind
Caro Cliente, il problema tecnico che ci hai segnalato e' causato da un guasto che interessa l'area cui appartiene la tua linea. I nostri tecnici sono al lavoro per garantire il rapido ripristino del servizio. La data di prevista soluzione e' il 15/11/2019. Ci scusiamo per il disagio.
Post automaticamente unito:

Stasera per 20 minuti è andato su il collegamento, ho navigato pure, speddtest a 18 mega.... Poi è andato down di nuovo... Una persona che abita a 200 Mt con infostrada pure non gli va. Cosa può essere in centrale che non va?
Post automaticamente unito:

Mah
 
Ultima modifica:
  • Mi piace
Reactions: r3dl4nce

alvy

Utente Attivo
aggiornamento hanno riparato il guasto in centrale ma la mia linea è rimasta guasta!
oggi al telefono sembra ho beccato un operatrice abbastanza competente che ha aperto la segnalazione per connessione in timeout che non rilascia ip.
ho fatto ulteriori prove con un altro modem ma il risultato è il medesimo,anche la signorina dell'assistenza vedeva gli ottimi valori di connessione.

Ora in passato ho avuto un problema simile ma ho dovuto lottare non poco per far riparare in centrale in quanto i tecnici vedevano che il modem aggangiava la portante e mi chiudevano il guasto....mi consigliate di tenerlo spento e provare di tanto in tanto??
 

alvy

Utente Attivo
oggi con mia sorpresa hanno risolto, mi ha chiamato un tecnico molte gentile, siamo stati credo 10 minuti a telefono e mi ha chiesto pure da quando tempo la connessione mi era tornata....perchè aveva operato in centrale sostituendo una piastra. mi ha detto che hanno risolto un guasto piu grande mercoledi sera alle 21 ed erano rimaste ancora out 3-4 utenze tra cui la mia. Mi ha detto faceva altri test da remoto per sincerarsi che il problema fosse effettivamente quello. ad ora per fortuna tutto ok! allego statistiche modem.
ps pure io avevo pensato a ripristinare durante la riparazione alle condizione di fabbrica per la storia snr (potevano fare storie e dire che era l'impianto a casa....sopratutto al 155 glielo spieghi un attimo di telnet e compagnia :P )al momento mi è andata bene,speriamo sia risolto!

 

Entra

oppure Accedi utilizzando