RISOLTO problema libero mail

Stato
Discussione chiusa ad ulteriori risposte.

Hunthorr

Nuovo Utente
Salve ho un problema con l email di libero e chiedo qui .. xke non saprei dove postare , vi spiego il mio problema : quando accedo alla mia email mi dice errore e faccio reimposta password e qnd faccio reimposta password poi clicco su non sono robot quella cosa li e mi dice non coretto ,stammatina sono entrato nell email , me l hanno hackerata ? o non saprei ho provato con 2 email che ho e tutte e 2 lo stesso mi fa non capisco qual e il problema
 

LucaBORIS

Utente Attivo
817
149
Hardware Utente
Non ho capito nulla.

Hai un email, che non ti funziona il controllo sicurezza? cioè tu clicchi e dice errore come se fossi un robot?
Secondo me è un problema di browers, prova a cambiare browers e vedi che succede.

Hai qualche VPN attivato?
 

Hunthorr

Nuovo Utente
Non ho capito nulla.

Hai un email, che non ti funziona il controllo sicurezza? cioè tu clicchi e dice errore come se fossi un robot?
Secondo me è un problema di browers, prova a cambiare browers e vedi che succede.

Hai qualche VPN attivato?
non penso vpn... , provo a scaricare un browers e vedo
Post automaticamente unito:

Non ho capito nulla.

Hai un email, che non ti funziona il controllo sicurezza? cioè tu clicchi e dice errore come se fossi un robot?
Secondo me è un problema di browers, prova a cambiare browers e vedi che succede.

Hai qualche VPN attivato?
provato su edge nnt ,ogni volta che entro con password mi dice non un sono robot e ci clicco e rimetto password e mi fa uguale a non entrare
 

LucaBORIS

Utente Attivo
817
149
Hardware Utente
CCleaner, fai una bella pulizia di tutto.
Disinstalla e reinstalla tutti i browers.
Antivirus, Malwarbyter, Adwarebyter, una bella scansione.

Poi prova ad accedere con un altro PC, per vedere se il problema non è proprio la tua email, anche se non credo, penso che il problema sei tu, cioè rileva il PC come un robot.
 
  • Mi piace
Reactions: Hunthorr

Hunthorr

Nuovo Utente
CCleaner, fai una bella pulizia di tutto.
Disinstalla e reinstalla tutti i browers.
Antivirus, Malwarbyter, Adwarebyter, una bella scansione.

Poi prova ad accedere con un altro PC, per vedere se il problema non è proprio la tua email, anche se non credo, penso che il problema sei tu, cioè rileva il PC come un robot.
ho fatto provare un amico e andava , m ha detto prova a riavviare modem ora e andato , kmq ti ringrazio :)
 

NT.Wardenclyffe

Utente Attivo
590
854
Hardware Utente
CPU
ryzen 5 2600
Dissipatore
be quiet! pure rock slim
Scheda Madre
b450 aorus m
Hard Disk
ssd kingston 240 gb / hdd seagate barracuda 1tb + 500gb wd (bkps) / 500gb wd esterno
RAM
vengeance lcx xmp (8x2) 3000mhz
Scheda Video
rx 580 nitro (4gb)
Monitor
Acer 24"
Alimentatore
cx650m (cavi fissi)
Case
matrexx 55
Periferiche
rival 310, ap2, se-m521
Sistema Operativo
Linux Mint 19.2 xfce - archlinux_x64 DE xfce 4.12 / kde plasma 5.16
Quindi hai risolto? Si può chiudere?
 
Stato
Discussione chiusa ad ulteriori risposte.

Entra

oppure Accedi utilizzando