Problema IP cam - Da oggi non funzionano più da remoto

lupin2377

Nuovo Utente
Premetto che a casa ho una connessione fibra Fastweb e che da circa sei mesi ho sette ipcam.
Sono state configurate tutte sulla stessa rete WiFi e sono munite di MicroSd per la registrazione.
Col software IPC360 (installato su più dispositivi) ho sempre visualizzato le immagini sia lavorando sotto la stessa rete wifi, sia da remoto, utilizzando la connessione del cellulare.
Da oggi però, pur non avendo effettuato nessuna modifica, non vedo più nulla da remoto, con nessun dispositivo. Se sono a casa e mi connetto via wifi visualizzo ogni telecamera e ad ogni suo filmato registrato; se invece mi connetto con connessione del telefonino mi appare solo la schermata nera. Preciso che non funziona con nessun operatore e nemmeno utilizzando una connessione fibra su rete diversa.
Ho controllato e ogni telecamera ha il suo IP personale : 192.168.0._ _ _
La rete Fastweb ce l'ho da mesi e non credo abbiano modificato qualcosa loro; inoltre ho verificato è ho discreti valori sia in download che in upload.
Non credo sia un problema di ip camera in quanto non funziona più nesuna delle sette.
Il software IPCAM360 installato è l'ultim versione e ho comunque provato a disinstallarlo e reinstalllarlo senza alcun miglioramento.
Ho provato pure ad eliminare e far riconoscere nuovamente una camera, ma mi da lo stesso problema da remoto.
Ripeto, fino a stamattina alle 7 funzionava tutto bene. Dalle 11 non va più.

Secondo voi cosa può essere successo?
Post automaticamente unito:

Aggiungo che collegandomi da remoto riesco a visualizzare le informazioni di ogni singola camera, dall'IP assegnato all'essere in linea o disconnessa. Mi è preclusa solo la visualizzazione che apre ma senza caricare le immagini.
 
Ultima modifica:

lupin2377

Nuovo Utente
Neanche a me. Hai capito se è un problema del server?
Post automaticamente unito:
Ma anche a te da stamattina?
Usi anche tu IPC360?
Post automaticamente unito:

Sfruttando la funzione router wifi di una altro smartphone ho provato a riconfigurare una camera su rete wifi alternativa (sim tim).
Con Ipc360 ho lo stesso problema: se sono connesso col wifi di casa vedo le restanti 6 camere ip configurate ma non l'ultima; se entro collegandomi al wifi dell'altro smartphone tim vedo solo l'ultima wifi camera ma non le altre sei.
A questo punto escludo che il problema sia fastweb.
Ho scritto all'assistenza del software ipc360, vedremo cosa mi risponderanno.
Post automaticamente unito:


Post automaticamente unito:

Dopo essermi arreso, stamattina mi sono svegliato e funziona di nuovo tutto. Resta un mistero per me la causa del malfunzionamento.
 
Ultima modifica:

Entra

oppure Accedi utilizzando