problema Hd sata 3

linus20062006

Utente Attivo
153
0
View image: C360 2013 01 17 20 43 46

- - - Updated - - -

salve, scusate ma il sito mi crea problema premo enter e non mi fa andare a capo per scrivere. Vi espongo il problema ho installato un HD caviar blue sata3 da 1 tb, appena cerco di installare Windows 8 mi da il problema che è nell'immagine che ho esposto. La scheda madre è un asus p5q se. Da premettere che l'hd nel portatile come unita esterna lo vede, quindi funzionante il problema è nel fisso. Cosa può essere? Grazie ciao
 
Ultima modifica:

serassone

UTENTE LEGGENDARIO
Utente Èlite
29,197
8,574
CPU
Core i5 3570K
Dissipatore
Noctua NH-U9B SE2
Scheda Madre
Gigabyte GA-Z77X-UD3H
HDD
Crucial MX500 500 GB | Crucial MX500 1 TB | WD Blue 1 TB | 2 x WD Green 3 TB
RAM
2 x 8 GB DDR3 1866 Corsair Vengeance
GPU
nVidia GT 1030
Audio
VIA integrata
Monitor
Asus VW246H 24" 1920x1080
PSU
Enermax MODU87+ 500W
Case
CoolerMaster Stacker
OS
Windows 10 Pro x64
Il problema sembra riferirsi a un'unità esterna, quindi stacca ogni periferica eventualmente collegata e riprova.
 

linus20062006

Utente Attivo
153
0
non ho nessuna unita esterna collegata, o solo l'unita dvd rom via sata, ho provato pure a mettere il jump per farlo funzionare come sata 2 , nulla da fare
 

Entra

oppure Accedi utilizzando

Hot: E3 2021, chi ti è piaciuto di più?

  • Ubisoft

    Voti: 30 22.4%
  • Gearbox

    Voti: 2 1.5%
  • Xbox & Bethesda

    Voti: 87 64.9%
  • Square Enix

    Voti: 10 7.5%
  • Capcom

    Voti: 6 4.5%
  • Nintendo

    Voti: 18 13.4%
  • Altro (Specificare)

    Voti: 12 9.0%

Discussioni Simili