PROBLEMA Problema Fibra 1000 mega Wind [FTTH]

mattystar3000

Nuovo Utente
6
0
Ciao Ragazzi, volevo chiedervi aiuto in merito ad una questione. Circa un mesetto fa sono passato dalla 100 mega alla 1000 mega.Sono venuti i tecnici wind che mi hanno montato tutto il necessario per utilizzare la fibra ftth, con scatoletta, modem e tutto. I primi giorni già avvertivo grossi problemi, e contattando l'assistenza wind mi hanno detto che si sarebbe risolto in automatico entro massimo 14 giorni....Ragazzi è passato 1 mese e mezzo e io facendo lo speed test sul mio pc navigo a 70mb in upload e 160 in upload. Inoltre Un problema grandissimo per me, è che quando gioco a qualsiasi gioco e su qualsiasi piattaforma, con un intervallo regolare di 5-6 secondi gli ms vanno da 6 a 360 per 1 secondo. In pratica per un secondo perdo il 100% dei pacchetti del gioco, non riuscendo a vedere nulla. Vorrei chiedervi il motivo dato che il mio amico che abita a 2 passi da me con la fibra 1000 mega naviga a 990 mb. Pensavo fosse un problema di interferenza ma è impossibile dato che sono praticamente vicinissimi pc e computer o ps4,vi mostro delle foto, per piacere aiutatemi perchè sta roba mi da il nervoso...a me e tutta la mia famiglia. vi lascio foto della distanza tra pc e modem e foto dello speed test, va peggio della fibra 100 mega non ftth
Post automatically merged:

Ah ho dimenticato di dire che con il cavo lan va perfettamente,i download vanno a 65-70 mb/s su ps4
 

Allegati

  • IMG_8946.jpeg
    IMG_8946.jpeg
    2.1 MB · Visualizzazioni: 45
  • IMG_8947.jpeg
    IMG_8947.jpeg
    2.6 MB · Visualizzazioni: 43
Ultima modifica:

azi30

Nuovo Utente
82
1
CPU
Ryzen 7 3700x
Dissipatore
ARCTIC Freezer 34 eSports DUO
Scheda Madre
ASUS TUF Gaming X570-Plus Wi-fi
HDD
Silicon Power SSD PCIe M.2 NVMe 512GB SSD Corsair Force GT 128 - WD 2T 5400 Toshiba P300 - Hard Disk
RAM
Viper 4 16GB (2 x 8GB) DDR4 3733MHz C16 Kit di Memoria Gaming XMP 2.0 da 16GB Rossa PV416G373C7K
GPU
Gigabyte GeForce RTX 2070 Super WINDFORCE OC 3x 8G, GV-N207S-WF3OC-8GD
Audio
Integrata
Monitor
AOC 24G2U/BK Monitor da Gaming 23.8" IPS 144 Hz
PSU
ITEK Alimentatore TAURUS GF750-750W, 80Plus Gold, Ventola FDB 12cm, Cond Giapponesi, Modulare
Case
Noua Cool G67 Rosso
Net
Lan
OS
Windows10Pro
Ciao io avevo stesso problema e ho risolto sostituendo il cavo ethernet collegato al pc

Inviato dal mio Mi 9T Pro utilizzando Tapatalk
 

mattystar3000

Nuovo Utente
6
0
Ciao io avevo stesso problema e ho risolto sostituendo il cavo ethernet collegato al pc

Inviato dal mio Mi 9T Pro utilizzando Tapatalk
ciao grazie ma ho detto appunto che con il cavo lan vado benissimo a me il problema sorge con il wifi ma la distanza è minima perciò lo trovo stranissimo questo fatto
 

Entra

oppure Accedi utilizzando

Hot: PS5 VS XBOX X/S?

  • Playstation 5

    Voti: 595 64.0%
  • XBOX Series X/S

    Voti: 335 36.0%

Discussioni Simili