DOMANDA Problema FASTWEB

Stato
Discussione chiusa ad ulteriori risposte.

Enzuz

Utente Attivo
376
27
CPU
Intel i7 3930k
Scheda Madre
Asus Rampage Gene IV
HDD
Seagete Sata 3 2Tb / Samsung Ssd 840 Pro 128Gb
RAM
Patriot 16 gb 1866mhz CL9
GPU
Ati Sapphire 5870
Audio
Integrata
Monitor
P2470HD Asus Full HD Led 24'
PSU
Cooler Master Silent Pro 700W
Case
Cooler Master CM690 1°
OS
Win 10 Pro
Salve raga scrivo per conto di un amico.. avendo io la fibra telecom e prendendo banda piena non ne ho di questi problemi fortutamente

In pratica questo mio amico ha fastweb da uno speed test eseguito in lan ha 93 di ping 5-6mb in download e 0.80 circa in upload

Andando nello specifico ha un abbonamento vecchio di 5 anni circa e un modem senza neanche wifi marchiato fastweb ( che avendo attaccato al modem non sono riuscito a vedere se ha delle targhette con un nome ) e un netgear che collegato al modem da un segnale wifi che permette quindi ai vari dispositivi di collegarsi.

L'impianto telefonico non so se sia nuovo.. ma penso neanche vecchissimo e ha i filtri vicino ai telefoni, giusto per chiarezza.

Il problema che ha e che giocando alla ps4.. Gli da nat2 ma se gioca per esempio a destiny nel gioco gli avvisa che ha il nat3 e lagga a bestia disconnettendosi tantissimo..

Ora ho provato ad accedere al modem con 192.168.1.1 entrando cosi nel netgear ma non riesco a vedere i dati della linea.. attenuazione ecc ecc per valutare lo stato della linea.. quindi l'ho staccato provando a scrivere nuovamente 192.168.1.1 o 192.168.1.252 se non erro, per entrare direttamente nel modem fastweb ma nada..

Ho aperto il dos scrivendo ipconfig cercando di scrivere un po di numeri per entrare nel modem ma nada.. Come devo fare per migliorare ( messo che si possa ) la connessione del mio amico?

Grazie mille per l'attenzione


ps. le porte ps4 aperte sul netgear ovviamente.. e il problema persiste anche il lan con la ps4.
 

duxlupus

Utente Èlite
2,870
938
CPU
i7 4790k
Dissipatore
Hyper TX3Evo
Scheda Madre
Asus Z97-K
HDD
Samsung SSD 850 EVO
RAM
EVO CORSA GEIL 16gb 2133mhz
GPU
Zotac GTX 970 Omega Core
Audio
Realtek ALC887
Monitor
Hp 24er
PSU
Corsair CX600M
Case
Cooler Master CM 690
OS
Windows 10 64-bit
Ciao Enzuz :D. Modesto all'inizio :lol:, Intanto cerca di ottenere le statistiche del modem. Fai così lascia attaccato solo il robo di fastweb e vai di ipconfig.
 

Enzuz

Utente Attivo
376
27
CPU
Intel i7 3930k
Scheda Madre
Asus Rampage Gene IV
HDD
Seagete Sata 3 2Tb / Samsung Ssd 840 Pro 128Gb
RAM
Patriot 16 gb 1866mhz CL9
GPU
Ati Sapphire 5870
Audio
Integrata
Monitor
P2470HD Asus Full HD Led 24'
PSU
Cooler Master Silent Pro 700W
Case
Cooler Master CM690 1°
OS
Win 10 Pro
Ciao Enzuz :D. Modesto all'inizio :lol:, Intanto cerca di ottenere le statistiche del modem. Fai così lascia attaccato solo il robo di fastweb e vai di ipconfig.

guarda se non posti le statistiche del modem non so veramente cosa dirti

ahahhaha, raga nn so se sono stato chiaro ma non riesco a trovarle le statistiche.. ho lasciato attaccato solo il modem fastweb lanciando ipconfig ma nisba.. non c e verso di entrare nel modem per vedere i parametri.. un po ne mastico quindi veramente non so che fare
 
  • Like
Reactions: duxlupus

Felk

Utente Èlite
2,386
781
CPU
i7 4790k+Dark rock pro 3
Scheda Madre
Msi z97 gaming 5
HDD
WD caviar blue 1 tb
RAM
2x4gb g skills ares
GPU
gtx 970 g1 gaming oc
Audio
Asus xonar dgx
Monitor
Asus vn247h
PSU
xfx 650w
Case
Cm 690 III windowed
OS
Windows 10
Ciao Enzuz :D. Modesto all'inizio :lol:, Intanto cerca di ottenere le statistiche del modem. Fai così lascia attaccato solo il robo di fastweb e vai di ipconfig.
La sua prima frase mi ha fatto cappottare :asd: sembra tipo: "un mio amico ha un problema con una panda fire dell'87. Purtroppo io ho un bmw serie 7 quindi non posso aiutarlo"

:lol::lol:

Salve raga scrivo per conto di un amico.. avendo io la fibra telecom e prendendo banda piena non ne ho di questi problemi fortutamente

In pratica questo mio amico ha fastweb da uno speed test eseguito in lan ha 93 di ping 5-6mb in download e 0.80 circa in upload

Andando nello specifico ha un abbonamento vecchio di 5 anni circa e un modem senza neanche wifi marchiato fastweb ( che avendo attaccato al modem non sono riuscito a vedere se ha delle targhette con un nome ) e un netgear che collegato al modem da un segnale wifi che permette quindi ai vari dispositivi di collegarsi.

L'impianto telefonico non so se sia nuovo.. ma penso neanche vecchissimo e ha i filtri vicino ai telefoni, giusto per chiarezza.

Il problema che ha e che giocando alla ps4.. Gli da nat2 ma se gioca per esempio a destiny nel gioco gli avvisa che ha il nat3 e lagga a bestia disconnettendosi tantissimo..

Ora ho provato ad accedere al modem con 192.168.1.1 entrando cosi nel netgear ma non riesco a vedere i dati della linea.. attenuazione ecc ecc per valutare lo stato della linea.. quindi l'ho staccato provando a scrivere nuovamente 192.168.1.1 o 192.168.1.252 se non erro, per entrare direttamente nel modem fastweb ma nada..

Ho aperto il dos scrivendo ipconfig cercando di scrivere un po di numeri per entrare nel modem ma nada.. Come devo fare per migliorare ( messo che si possa ) la connessione del mio amico?

Grazie mille per l'attenzione


ps. le porte ps4 aperte sul netgear ovviamente.. e il problema persiste anche il lan con la ps4.
Neanche con questo? 192.168.1.254
 

Enzuz

Utente Attivo
376
27
CPU
Intel i7 3930k
Scheda Madre
Asus Rampage Gene IV
HDD
Seagete Sata 3 2Tb / Samsung Ssd 840 Pro 128Gb
RAM
Patriot 16 gb 1866mhz CL9
GPU
Ati Sapphire 5870
Audio
Integrata
Monitor
P2470HD Asus Full HD Led 24'
PSU
Cooler Master Silent Pro 700W
Case
Cooler Master CM690 1°
OS
Win 10 Pro
La sua prima frase mi ha fatto cappottare :asd: sembra tipo: "un mio amico ha un problema con una panda fire dell'87. Purtroppo io ho un bmw serie 7 quindi non posso aiutarlo"

:lol::lol:


Neanche con questo? 192.168.1.254

hahahahah ho fatto un po il finto umile.. comunque no.. isolando il netgear wifi.. solo con quella specie di modem non entra con nessun ip.. e quindi non riesco a stabilere i reali valori dell'adsl.. puo essere che essendo abbastanza vecchio ( tanto da non supportare il wifi ) forse e lockato? non so la butto li..
 

duxlupus

Utente Èlite
2,870
938
CPU
i7 4790k
Dissipatore
Hyper TX3Evo
Scheda Madre
Asus Z97-K
HDD
Samsung SSD 850 EVO
RAM
EVO CORSA GEIL 16gb 2133mhz
GPU
Zotac GTX 970 Omega Core
Audio
Realtek ALC887
Monitor
Hp 24er
PSU
Corsair CX600M
Case
Cooler Master CM 690
OS
Windows 10 64-bit
hahahahah ho fatto un po il finto umile.. comunque no.. isolando il netgear wifi.. solo con quella specie di modem non entra con nessun ip.. e quindi non riesco a stabilere i reali valori dell'adsl.. puo essere che essendo abbastanza vecchio ( tanto da non supportare il wifi ) forse e lockato? non so la butto li..

Prova a resettarlo. Hai il modello preciso?

- - - Updated - - -

La sua prima frase mi ha fatto cappottare :asd: sembra tipo: "un mio amico ha un problema con una panda fire dell'87. Purtroppo io ho un bmw serie 7 quindi non posso aiutarlo"

:lol::lol:


Neanche con questo? 192.168.1.254

A me non mi entra nel modem con quell'ip, sei cattivo a dare false informazioni :lol:
 

Felk

Utente Èlite
2,386
781
CPU
i7 4790k+Dark rock pro 3
Scheda Madre
Msi z97 gaming 5
HDD
WD caviar blue 1 tb
RAM
2x4gb g skills ares
GPU
gtx 970 g1 gaming oc
Audio
Asus xonar dgx
Monitor
Asus vn247h
PSU
xfx 650w
Case
Cm 690 III windowed
OS
Windows 10
Prova a resettarlo. Hai il modello preciso?

- - - Updated - - -



A me non mi entra nel modem con quell'ip, sei cattivo a dare false informazioni :lol:
Mica tu hai fastweb
 
  • Like
Reactions: duxlupus

Enzuz

Utente Attivo
376
27
CPU
Intel i7 3930k
Scheda Madre
Asus Rampage Gene IV
HDD
Seagete Sata 3 2Tb / Samsung Ssd 840 Pro 128Gb
RAM
Patriot 16 gb 1866mhz CL9
GPU
Ati Sapphire 5870
Audio
Integrata
Monitor
P2470HD Asus Full HD Led 24'
PSU
Cooler Master Silent Pro 700W
Case
Cooler Master CM690 1°
OS
Win 10 Pro
Prova a resettarlo. Hai il modello preciso?

- - - Updated - - -



A me non mi entra nel modem con quell'ip, sei cattivo a dare false informazioni :lol:

non so che modello e un modem molto vecchio sul sito della fastweb info non ne trovo.. inoltre e attaccato al mure e targhette non ne leggo.. non so veramente come fare
 

duxlupus

Utente Èlite
2,870
938
CPU
i7 4790k
Dissipatore
Hyper TX3Evo
Scheda Madre
Asus Z97-K
HDD
Samsung SSD 850 EVO
RAM
EVO CORSA GEIL 16gb 2133mhz
GPU
Zotac GTX 970 Omega Core
Audio
Realtek ALC887
Monitor
Hp 24er
PSU
Corsair CX600M
Case
Cooler Master CM 690
OS
Windows 10 64-bit
non so che modello e un modem molto vecchio sul sito della fastweb info non ne trovo.. inoltre e attaccato al mure e targhette non ne leggo.. non so veramente come fare

prova a resettarlo e posta foto del coso :)
 
  • Like
Reactions: Enzuz

AndreFX

Utente Èlite
2,077
361
CPU
AMD Ryzen 7 5800X
Dissipatore
Noctua NH-D15 chromax.black
Scheda Madre
Gigabyte X570 AORUS ELITE
HDD
SSD NVME Sabrent Rocket 1TB//Samsung 870 Evo 1TB//6TB HDD Storage
RAM
2x8GB G.Skill Ripjaws V @3200Mhz CL16
GPU
Sapphire RX Vega64 Nitro+
Monitor
LG 27GL850
PSU
EVGA SuperNOVA 750P2
Case
Fractal Design Meshify C
Periferiche
Keyboard: Corsair Strafe Red // Mouse: Logitech Prodigy G403
Net
FTTH
OS
W10Pro//Manjaro Gnome
allora intanto se ci chiarissi il tipo di abbonamento del tuo amico sarebbe un buon punto di partenza
poi stacca il netgear collegando il pc direttamente al modem/router fornito da fastweb
solitamente l'ip per accedere ai suoi router è 192.168.1.254, però da quello che mi pare di capire si tratta di un vecchio hag quindi possibilmente un vecchio technicolor o addirittura un pirelli (una foto per identificarlo se possibile). se non ricordo male quei router non erano configurabili, e le poche modifiche possibili si facevano tramite la myfastpage.
io direi che se ha un adsl senza fonia potrebbe comprare un nuovo modem/router (a 30 euro se ne trovano e funzionano egregiamente. o comunque sia se il netgear attualmente in uso oltre a essere router è anche modem potrebbe provare a configurarlo e lanciare quella ciofeca.
 

Enzuz

Utente Attivo
376
27
CPU
Intel i7 3930k
Scheda Madre
Asus Rampage Gene IV
HDD
Seagete Sata 3 2Tb / Samsung Ssd 840 Pro 128Gb
RAM
Patriot 16 gb 1866mhz CL9
GPU
Ati Sapphire 5870
Audio
Integrata
Monitor
P2470HD Asus Full HD Led 24'
PSU
Cooler Master Silent Pro 700W
Case
Cooler Master CM690 1°
OS
Win 10 Pro
La fonia la tiene.. puo cambiare comunque modem?

3cfccbd0-d285-4f82-95f5-c2773a1ae245 (1).jpg Modem..

5a706632-396f-4f27-9b53-838d12e5d388.jpg Generatore di segnale wifi se cosi vogliamo chiamarlo

PICCOLA GRANDE NOVITA: Faccio andare il mio amico su myfastpage per controllare la promo che ha.. e ha joy ultrafibra.. vi prego chiedo lumi!!



aggiungo: 917cdec3-580f-40c3-ab8c-2429971664e5.jpg aiutatemi a capire, puo chiamare fastweb per una bonifica all'impianto e per un cambio modem gratuitamente?
 
Ultima modifica:

duxlupus

Utente Èlite
2,870
938
CPU
i7 4790k
Dissipatore
Hyper TX3Evo
Scheda Madre
Asus Z97-K
HDD
Samsung SSD 850 EVO
RAM
EVO CORSA GEIL 16gb 2133mhz
GPU
Zotac GTX 970 Omega Core
Audio
Realtek ALC887
Monitor
Hp 24er
PSU
Corsair CX600M
Case
Cooler Master CM 690
OS
Windows 10 64-bit
La fonia la tiene.. puo cambiare comunque modem?

Visualizza allegato 196399 Modem..

Visualizza allegato 196400 Generatore di segnale wifi se cosi vogliamo chiamarlo

PICCOLA GRANDE NOVITA: Faccio andare il mio amico su myfastpage per controllare la promo che ha.. e ha joy ultrafibra.. vi prego chiedo lumi!!



aggiungo: Visualizza allegato 196401 aiutatemi a capire

Per la configurazione devi andare su myfastpage, quel tipo di modem non è configurabile. Potrebbe essere una vecchia fibra 10?
 

Enzuz

Utente Attivo
376
27
CPU
Intel i7 3930k
Scheda Madre
Asus Rampage Gene IV
HDD
Seagete Sata 3 2Tb / Samsung Ssd 840 Pro 128Gb
RAM
Patriot 16 gb 1866mhz CL9
GPU
Ati Sapphire 5870
Audio
Integrata
Monitor
P2470HD Asus Full HD Led 24'
PSU
Cooler Master Silent Pro 700W
Case
Cooler Master CM690 1°
OS
Win 10 Pro
Per la configurazione devi andare su myfastpage, quel tipo di modem non è configurabile. Potrebbe essere una vecchia fibra 10?

non gli fa configurare niente da myfastpage che in passato avevo anche io.. e non so.. la joy ultrafibra oggi me la trova come 100/10..
 

duxlupus

Utente Èlite
2,870
938
CPU
i7 4790k
Dissipatore
Hyper TX3Evo
Scheda Madre
Asus Z97-K
HDD
Samsung SSD 850 EVO
RAM
EVO CORSA GEIL 16gb 2133mhz
GPU
Zotac GTX 970 Omega Core
Audio
Realtek ALC887
Monitor
Hp 24er
PSU
Corsair CX600M
Case
Cooler Master CM 690
OS
Windows 10 64-bit
non gli fa configurare niente da myfastpage che in passato avevo anche io.. e non so.. la joy ultrafibra oggi me la trova come 100/10..

Forse è il caso di chiamare il servizio clienti e farsi mandare il nuovo modem. gli dici che hai un vecchio hag fastweb che da problemi, ti mandano il modem nuovo.
 
Stato
Discussione chiusa ad ulteriori risposte.

Entra

oppure Accedi utilizzando

Hot: E3 2021, chi ti è piaciuto di più?

  • Ubisoft

    Voti: 14 16.5%
  • Gearbox

    Voti: 1 1.2%
  • Xbox & Bethesda

    Voti: 60 70.6%
  • Square Enix

    Voti: 3 3.5%
  • Capcom

    Voti: 5 5.9%
  • Nintendo

    Voti: 13 15.3%
  • Altro (Specificare)

    Voti: 6 7.1%

Discussioni Simili