problema durante il test di 3DMark05

Stato
Discussione chiusa ad ulteriori risposte.

mircocatta

Utente Èlite
1,515
5
CPU
i7 3770k @4.8GHZ 1.31v liquid cooled
Scheda Madre
Asrock z77 Extreme 4
HDD
Samsung SSD 840Pro 128gb + WD 1Tb
RAM
GSkill 8x2gb ddr3 2200mhz
GPU
SLI- GTX 970 Manli @ 1450/7800 liquid cooled
Audio
Sound Blaster X-Fi Xtreme Gamer Fatal1ty Pro Serie
Monitor
Dell U2414H
PSU
Corsair AX-850
Case
CoolerMaster CM690 II pure black
OS
Windows 7 Ultimate 64bit
ciao a tutti, oggi volevo fare il test di 3DMark05, prima di tutto direi, ma quanto è lungo sto test????? secondo, i primi filmati andavano abbastanza bene, poi quando li ha provati con risoluzioni peggiori, 1 frame alla volta...che schifo :D.... il problema però è stato quando durante la ripetizione del primo video, visto che andava parecchio a scatti e per la paura di bruciare la vga, ho cliccato la barra spaziatrice e dopo in invio, insomma, ho provato a fermarlo, e cosa è successo? schermo nero, poi schermata blu con dei codici e il riavvio del pc (il tutto in circa 2 secondi)...

che cosa è successo? è normale? o si è bloccata la vga o peggio ancora si è DANNEGGIATA??? :(... non so le temperature, non penso fossero alte, dopo il riavvio erano a 51 gradi..

aiuto :(...nn me ne va fatta bene 1a... dite che è meglio che riprovo il test o lasio perdere? e quanto cavolo dura? ero arrivato all'inizio del quinto filmato...spero fosse l'ultimo o per lo meno il penultimo..
 

Edu

Utente Èlite
5,050
2
CPU
intel q6600 @ 3.7 ghz in daily e @ 4 ghz max
Scheda Madre
gibabyte p35 DS4 rev 2.1
HDD
2x160 gb in raid 0 + 400 gb + 1 tera
RAM
geil black dragon ddr2 1066 4 gb
GPU
gigabyte gtx 660 oc
Audio
la mia car :D
Monitor
samsung 2253bn
PSU
in win commander 650W
Case
thermaltake armor plus
OS
windows xp e win 7
il tempo richiesto è di 4 minuti e 36 secondi. sono solo 3 filmati. tu ne hai 5 perchè non hai disattivato quelli per la cpu. cmq se le temp sono ok. disattiva i test per la cpu e rifai il test.
 

mircocatta

Utente Èlite
1,515
5
CPU
i7 3770k @4.8GHZ 1.31v liquid cooled
Scheda Madre
Asrock z77 Extreme 4
HDD
Samsung SSD 840Pro 128gb + WD 1Tb
RAM
GSkill 8x2gb ddr3 2200mhz
GPU
SLI- GTX 970 Manli @ 1450/7800 liquid cooled
Audio
Sound Blaster X-Fi Xtreme Gamer Fatal1ty Pro Serie
Monitor
Dell U2414H
PSU
Corsair AX-850
Case
CoolerMaster CM690 II pure black
OS
Windows 7 Ultimate 64bit
meglio che provo con il 2003? preciso che il test l'ho fatto con il pc in default, senza overclock
 

Edu

Utente Èlite
5,050
2
CPU
intel q6600 @ 3.7 ghz in daily e @ 4 ghz max
Scheda Madre
gibabyte p35 DS4 rev 2.1
HDD
2x160 gb in raid 0 + 400 gb + 1 tera
RAM
geil black dragon ddr2 1066 4 gb
GPU
gigabyte gtx 660 oc
Audio
la mia car :D
Monitor
samsung 2253bn
PSU
in win commander 650W
Case
thermaltake armor plus
OS
windows xp e win 7
no. rifai tranquillamente lo 05. controlla non solo le temp della vga ma anche quelle del procio.
 

mircocatta

Utente Èlite
1,515
5
CPU
i7 3770k @4.8GHZ 1.31v liquid cooled
Scheda Madre
Asrock z77 Extreme 4
HDD
Samsung SSD 840Pro 128gb + WD 1Tb
RAM
GSkill 8x2gb ddr3 2200mhz
GPU
SLI- GTX 970 Manli @ 1450/7800 liquid cooled
Audio
Sound Blaster X-Fi Xtreme Gamer Fatal1ty Pro Serie
Monitor
Dell U2414H
PSU
Corsair AX-850
Case
CoolerMaster CM690 II pure black
OS
Windows 7 Ultimate 64bit
Edu ha detto:
il tempo richiesto è di 4 minuti e 36 secondi. sono solo 3 filmati. tu ne hai 5 perchè non hai disattivato quelli per la cpu. cmq se le temp sono ok. disattiva i test per la cpu e rifai il test.

quelli fatti nel 3d della classifica sono fatti senza il test cpu? cmq, cosa cambia con il secondo test? e che ho combinato col problema avuto? nessun problema?
 

mircocatta

Utente Èlite
1,515
5
CPU
i7 3770k @4.8GHZ 1.31v liquid cooled
Scheda Madre
Asrock z77 Extreme 4
HDD
Samsung SSD 840Pro 128gb + WD 1Tb
RAM
GSkill 8x2gb ddr3 2200mhz
GPU
SLI- GTX 970 Manli @ 1450/7800 liquid cooled
Audio
Sound Blaster X-Fi Xtreme Gamer Fatal1ty Pro Serie
Monitor
Dell U2414H
PSU
Corsair AX-850
Case
CoolerMaster CM690 II pure black
OS
Windows 7 Ultimate 64bit
Edu ha detto:
no. rifai tranquillamente lo 05. controlla non solo le temp della vga ma anche quelle del procio.
il punto è che non riesco a tenerle d'occhio mentre ci sono i filmati.. o si?
 

Edu

Utente Èlite
5,050
2
CPU
intel q6600 @ 3.7 ghz in daily e @ 4 ghz max
Scheda Madre
gibabyte p35 DS4 rev 2.1
HDD
2x160 gb in raid 0 + 400 gb + 1 tera
RAM
geil black dragon ddr2 1066 4 gb
GPU
gigabyte gtx 660 oc
Audio
la mia car :D
Monitor
samsung 2253bn
PSU
in win commander 650W
Case
thermaltake armor plus
OS
windows xp e win 7
ma il problema a che test è avvenuto ? il quarto ? perchè se è cosi è un problema di cpu.

edit: basta guardare i valori in dile prime del test. se in idle hai 50° meglio lasciar erdere. se hai 40° fai pure il test.
 

mircocatta

Utente Èlite
1,515
5
CPU
i7 3770k @4.8GHZ 1.31v liquid cooled
Scheda Madre
Asrock z77 Extreme 4
HDD
Samsung SSD 840Pro 128gb + WD 1Tb
RAM
GSkill 8x2gb ddr3 2200mhz
GPU
SLI- GTX 970 Manli @ 1450/7800 liquid cooled
Audio
Sound Blaster X-Fi Xtreme Gamer Fatal1ty Pro Serie
Monitor
Dell U2414H
PSU
Corsair AX-850
Case
CoolerMaster CM690 II pure black
OS
Windows 7 Ultimate 64bit
dopo 5 secondi del quinto..

quidni al max ho recato un problema al procio e non alla vga? e le temperature durante il test come le controllo?
 

mircocatta

Utente Èlite
1,515
5
CPU
i7 3770k @4.8GHZ 1.31v liquid cooled
Scheda Madre
Asrock z77 Extreme 4
HDD
Samsung SSD 840Pro 128gb + WD 1Tb
RAM
GSkill 8x2gb ddr3 2200mhz
GPU
SLI- GTX 970 Manli @ 1450/7800 liquid cooled
Audio
Sound Blaster X-Fi Xtreme Gamer Fatal1ty Pro Serie
Monitor
Dell U2414H
PSU
Corsair AX-850
Case
CoolerMaster CM690 II pure black
OS
Windows 7 Ultimate 64bit
per idle intendi a riposo? a riposo ho 28 gradi del processore, 50 vga
 

Edu

Utente Èlite
5,050
2
CPU
intel q6600 @ 3.7 ghz in daily e @ 4 ghz max
Scheda Madre
gibabyte p35 DS4 rev 2.1
HDD
2x160 gb in raid 0 + 400 gb + 1 tera
RAM
geil black dragon ddr2 1066 4 gb
GPU
gigabyte gtx 660 oc
Audio
la mia car :D
Monitor
samsung 2253bn
PSU
in win commander 650W
Case
thermaltake armor plus
OS
windows xp e win 7
il problema è dato probabilmente dal processore. perchè il 5o test è per lui. come ti ho detto elimina i test per la cpu e rifai lo 05. vai tranquillo.
 

mircocatta

Utente Èlite
1,515
5
CPU
i7 3770k @4.8GHZ 1.31v liquid cooled
Scheda Madre
Asrock z77 Extreme 4
HDD
Samsung SSD 840Pro 128gb + WD 1Tb
RAM
GSkill 8x2gb ddr3 2200mhz
GPU
SLI- GTX 970 Manli @ 1450/7800 liquid cooled
Audio
Sound Blaster X-Fi Xtreme Gamer Fatal1ty Pro Serie
Monitor
Dell U2414H
PSU
Corsair AX-850
Case
CoolerMaster CM690 II pure black
OS
Windows 7 Ultimate 64bit
è normale che dopo aver alzato la frequenza alla vga durante i test si vedevano degli artefatti, strisce nere, texture nen calcolate? dite che è dato da solo la vga? meglio abbassare? (che pizza, lo occata u pelo e già c'è il limite fisico della scheda <_< )
 

Edu

Utente Èlite
5,050
2
CPU
intel q6600 @ 3.7 ghz in daily e @ 4 ghz max
Scheda Madre
gibabyte p35 DS4 rev 2.1
HDD
2x160 gb in raid 0 + 400 gb + 1 tera
RAM
geil black dragon ddr2 1066 4 gb
GPU
gigabyte gtx 660 oc
Audio
la mia car :D
Monitor
samsung 2253bn
PSU
in win commander 650W
Case
thermaltake armor plus
OS
windows xp e win 7
se vedi gli artefatti abbassa le frequenze. cmq si se li vedi è colpa della vga.
 

mircocatta

Utente Èlite
1,515
5
CPU
i7 3770k @4.8GHZ 1.31v liquid cooled
Scheda Madre
Asrock z77 Extreme 4
HDD
Samsung SSD 840Pro 128gb + WD 1Tb
RAM
GSkill 8x2gb ddr3 2200mhz
GPU
SLI- GTX 970 Manli @ 1450/7800 liquid cooled
Audio
Sound Blaster X-Fi Xtreme Gamer Fatal1ty Pro Serie
Monitor
Dell U2414H
PSU
Corsair AX-850
Case
CoolerMaster CM690 II pure black
OS
Windows 7 Ultimate 64bit
addirittura si è bloccato mentre fa il test :lol: ... sopra i 3800 nn riesco a fare :lol:
 

Edu

Utente Èlite
5,050
2
CPU
intel q6600 @ 3.7 ghz in daily e @ 4 ghz max
Scheda Madre
gibabyte p35 DS4 rev 2.1
HDD
2x160 gb in raid 0 + 400 gb + 1 tera
RAM
geil black dragon ddr2 1066 4 gb
GPU
gigabyte gtx 660 oc
Audio
la mia car :D
Monitor
samsung 2253bn
PSU
in win commander 650W
Case
thermaltake armor plus
OS
windows xp e win 7
hai un dissi per cpu buono ? fai un po di oc e vedrai come sale il risultato ! ti si è bloccato ?

p.s. non farne 20 di seguito. aspetta almeno 5 minuti fra un bench e l'altro altrimenti le temperature salgono di molto.
 

mircocatta

Utente Èlite
1,515
5
CPU
i7 3770k @4.8GHZ 1.31v liquid cooled
Scheda Madre
Asrock z77 Extreme 4
HDD
Samsung SSD 840Pro 128gb + WD 1Tb
RAM
GSkill 8x2gb ddr3 2200mhz
GPU
SLI- GTX 970 Manli @ 1450/7800 liquid cooled
Audio
Sound Blaster X-Fi Xtreme Gamer Fatal1ty Pro Serie
Monitor
Dell U2414H
PSU
Corsair AX-850
Case
CoolerMaster CM690 II pure black
OS
Windows 7 Ultimate 64bit
si si è bloccato :(... ah, l'overclock lo ho anche portato al max, 3 ghz, e si è bloccato, ma la temp non dovrebbe esser salità più di 50 gradi credo... cmq anche a 2.8 ghz il risultato era arrivato a 3850... uno schifo :(..
 
Stato
Discussione chiusa ad ulteriori risposte.

Entra

oppure Accedi utilizzando

Hot: E3 2021, chi ti è piaciuto di più?

  • Ubisoft

    Voti: 29 22.1%
  • Gearbox

    Voti: 2 1.5%
  • Xbox & Bethesda

    Voti: 85 64.9%
  • Square Enix

    Voti: 10 7.6%
  • Capcom

    Voti: 6 4.6%
  • Nintendo

    Voti: 18 13.7%
  • Altro (Specificare)

    Voti: 11 8.4%

Discussioni Simili