Problema di richieste scadute linea TIM 4G

nicos18

Nuovo Utente
9
0
Io ho una SIM TIM Unica che così all'improvviso inizia ad inviare richieste scadute, oppure se uso la banda eccessivamente, e trovo la cosa molto fastidiosa. Sinceramente non riesco a capire quale possa essere la causa.

Ieri sera ho fatto un paio di tracert verso microsoft.com, ed è andato bene fino all'hop 17, poi è iniziato ad apparire "Richiesta scaduta". Per pura curiosità, ho provato a farne uno con sim Iliad (su rete WindTre), e in questo caso le richieste scadute sono apparse dall'hop 6. Per questo esempio posso escludere con certezza il router, in quanto per Iliad ho usato il mio cellulare in hotspot.

Adesso, questi sono i valori di aggancio che mi da il modem Huawei (segnalo che i valori di segnale della sim Iliad sono ancora minori di quelli di TIM, anche se gli apparati WindTre sono presenti nello stesso posto di TIM).

RSRQ= -7.0db
RSRP= -96dBm
RSSI= -81dBm
SINR= 14db

Ora, considerando che la parentesi negativa per le reti relativa al coronavirus dovrebbe essere oramai alle spalle, vi chiedo se il problema che ho dipende dal segnale basso che ottengo, oppure se è un problema proprio di infrastrutture di zona, e quindi non posso farci nulla.

Grazie

PS: allego prima il tracert fatto con TIM, poi con Iliad.

Codice:
Traccia instradamento verso microsoft.com [104.215.148.63]
su un massimo di 30 punti di passaggio:

  1    <1 ms    <1 ms     3 ms  homerouter.cpe [192.168.8.1]
  2    96 ms   133 ms    89 ms  10.34.0.0
  3   152 ms    38 ms    47 ms  172.31.8.5
  4   168 ms    94 ms   171 ms  172.30.13.163
  5    73 ms   121 ms   171 ms  172.18.18.226
  6   409 ms    52 ms    78 ms  172.18.18.243
  7   645 ms   562 ms   666 ms  172.18.19.2
  8   436 ms   234 ms   725 ms  172.17.22.76
  9    85 ms    75 ms    65 ms  172.19.177.24
10   219 ms   337 ms   492 ms  etrunk49.milano1.mil.seabone.net [195.22.205.98]
11  1081 ms     *        *     ae0.milano52.mil.seabone.net [195.22.196.69]
12   113 ms   246 ms    91 ms  microsoft.milano52.mil.seabone.net [195.22.196.129]
13   217 ms   318 ms   103 ms  ae33-0.icr02.mrs20.ntwk.msn.net [104.44.41.130]
14   236 ms   275 ms   254 ms  be-102-0.ibr01.mrs20.ntwk.msn.net [104.44.20.57]
15   294 ms   237 ms   466 ms  104.44.28.184
16   389 ms   528 ms   652 ms  be-11-0.ibr01.sg2.ntwk.msn.net [104.44.18.178]
17   803 ms   581 ms   657 ms  ae100-0.icr01.sg2.ntwk.msn.net [104.44.11.188]
18     *        *        *     Richiesta scaduta.
19     *        *        *     Richiesta scaduta.
20     *        *        *     Richiesta scaduta.
21     *        *        *     Richiesta scaduta.
22     *        *        *     Richiesta scaduta.
23     *        *        *     Richiesta scaduta.
24     *        *        *     Richiesta scaduta.
25     *        *        *     Richiesta scaduta.
26     *        *        *     Richiesta scaduta.
27     *        *        *     Richiesta scaduta.
28     *        *        *     Richiesta scaduta.
29     *        *        *     Richiesta scaduta.
30     *        *        *     Richiesta scaduta.

Traccia completata.


Traccia instradamento verso microsoft.com [104.215.148.63]
su un massimo di 30 punti di passaggio:

  1     1 ms     *       40 ms  Lumia_640.mshome.net [192.168.137.1]
  2     *        *        *     Richiesta scaduta.
  3   107 ms   182 ms   119 ms  10.136.0.1
  4   256 ms   128 ms   102 ms  192.168.254.30
  5    93 ms    78 ms   181 ms  192.168.255.7
  6     *        *        *     Richiesta scaduta.
  7     *        *        *     Richiesta scaduta.
  8     *        *        *     Richiesta scaduta.
  9     *        *        *     Richiesta scaduta.
10     *        *        *     Richiesta scaduta.
11     *        *        *     Richiesta scaduta.
12     *        *        *     Richiesta scaduta.
13     *        *        *     Richiesta scaduta.
14     *        *        *     Richiesta scaduta.
15     *        *        *     Richiesta scaduta.
16     *        *        *     Richiesta scaduta.
17     *        *        *     Richiesta scaduta.
18     *        *        *     Richiesta scaduta.
19     *        *        *     Richiesta scaduta.
20     *        *        *     Richiesta scaduta.
21     *        *        *     Richiesta scaduta.
22     *        *        *     Richiesta scaduta.
23     *        *        *     Richiesta scaduta.
24     *        *        *     Richiesta scaduta.
25     *        *        *     Richiesta scaduta.
26     *        *        *     Richiesta scaduta.
27     *        *        *     Richiesta scaduta.
28     *        *        *     Richiesta scaduta.
29     *        *        *     Richiesta scaduta.
30     *        *        *     Richiesta scaduta.
 

Nick1997

Utente Attivo
964
112
Non tutti gli hop sono abilitati a rispondere al ping. La differenza che noti tra tim e iliad riguarda la rete. Per raggiungere il server di microsoft la tim usa metodi diversi da quelli di iliad. Per raggiungere il server di microsoft ci sono molte strade e tim ha preso una strada dove ci sono dei punti non abilitati a rispondere al ping. Non ti interessa assolutamente niente che un server risponda al ping.
 

nicos18

Nuovo Utente
9
0
Non tutti gli hop sono abilitati a rispondere al ping. La differenza che noti tra tim e iliad riguarda la rete. Per raggiungere il server di microsoft la tim usa metodi diversi da quelli di iliad. Per raggiungere il server di microsoft ci sono molte strade e tim ha preso una strada dove ci sono dei punti non abilitati a rispondere al ping. Non ti interessa assolutamente niente che un server risponda al ping.
Okay, ma comunque non giustifica il fatto che scaricando l'iso di windows 10 con il media creation tool usando sia iliad sia tim mobile alla fine mi da errore nella creazione del supporto (andando a vedere trattasi di errore server), mentre usando la linea fissa TIM non ho nessun problema, anche se più lenta.

Problemi di zona?
 

Nick1997

Utente Attivo
964
112
Le cose possono essere due. O perdi qualche pacchetto con la connessione 4G, cosa che con la rete fissa non dovrebbe accadere visto che la trasmissione è via cavo. O è un problema di server dns, mi ricordo che un paio di anni fa sotto rete 4G con i server dns della vodafone non riuscivo a scaricare una iso. Ho risolto cambiando i server dns. Ma se dici che da errore di creazione di supporto è probabile che nel download dei dati perdi qualche pacchetto.
 

nicos18

Nuovo Utente
9
0
Le cose possono essere due. O perdi qualche pacchetto con la connessione 4G, cosa che con la rete fissa non dovrebbe accadere visto che la trasmissione è via cavo. O è un problema di server dns, mi ricordo che un paio di anni fa sotto rete 4G con i server dns della vodafone non riuscivo a scaricare una iso. Ho risolto cambiando i server dns. Ma se dici che da errore di creazione di supporto è probabile che nel download dei dati perdi qualche pacchetto.
Ho pensato pure io lo stesso. Ma è strano il fatto che mi succede sia con TIM che Iliad (Iliad si appoggia su WindTre, e WindTre è in affitto presso la BTS Tim), quindi a questo punto è di sicuro un problema di zona, anche perché ho letto di altri utenti TIM Unica che pare non abbiano problemi.
 

Nick1997

Utente Attivo
964
112
Perderei qualche pacchetto con la comunicazione della bts. Prova a metterti in un punto dove hai una ricezione migliore.
 

Entra

oppure Accedi utilizzando

Discussioni Simili

Hot del momento