Problema connessione

Stato
Discussione chiusa ad ulteriori risposte.

erdi18

Nuovo Utente
10
0
Sistema Operativo
windows xp
Ciao a tutti. ho un portatile "lenovo G550" sistema "windows Xp" connesso dal pc fisso con modem alice gate 2 plus wifi. Sino a tre giorni fà navigavo tranquillamente con il portatile ad un tratto si è disconnesso. visitando la sezione "connessioni di rete" noto che mi riporta ALICE ADSL DISCONNESSO! com è possibile? cosa è potuto succedere? con il pc fisso navigo tranquillamente invece.
 

Andre_Jump

Utente Attivo
552
14
CPU
Amd Phenom II x4 965 c3 @4.1Ghz vcore default
Scheda Madre
Msi 785gm-e51
Hard Disk
2x Seagate Barracuda 320gb SataII 16MB ---RAID 0
RAM
4Gb DDR3 1333mhz Kingston Cl9
Scheda Video
Nvidia geforce gtx 260 896MB GDDR3
Scheda Audio
REALTEK ALC889
Monitor
LCD HP VS19X
Alimentatore
Nilox 450w
Case
Thermaltake shark
Sistema Operativo
WINDOWS 7 x64 BUILD 7600 SP1
Ma il wifi è attivo sia sul portatile che sul modem ?
 

erdi18

Nuovo Utente
10
0
Sistema Operativo
windows xp
Solo sul modem è attivo.
perchè il portatile è connesso attraverso il cavo Lan
 

Andre_Jump

Utente Attivo
552
14
CPU
Amd Phenom II x4 965 c3 @4.1Ghz vcore default
Scheda Madre
Msi 785gm-e51
Hard Disk
2x Seagate Barracuda 320gb SataII 16MB ---RAID 0
RAM
4Gb DDR3 1333mhz Kingston Cl9
Scheda Video
Nvidia geforce gtx 260 896MB GDDR3
Scheda Audio
REALTEK ALC889
Monitor
LCD HP VS19X
Alimentatore
Nilox 450w
Case
Thermaltake shark
Sistema Operativo
WINDOWS 7 x64 BUILD 7600 SP1
Provato a impostare manualmente l'indirizzo ip , gateway e subnetmask ?
 

Andre_Jump

Utente Attivo
552
14
CPU
Amd Phenom II x4 965 c3 @4.1Ghz vcore default
Scheda Madre
Msi 785gm-e51
Hard Disk
2x Seagate Barracuda 320gb SataII 16MB ---RAID 0
RAM
4Gb DDR3 1333mhz Kingston Cl9
Scheda Video
Nvidia geforce gtx 260 896MB GDDR3
Scheda Audio
REALTEK ALC889
Monitor
LCD HP VS19X
Alimentatore
Nilox 450w
Case
Thermaltake shark
Sistema Operativo
WINDOWS 7 x64 BUILD 7600 SP1
1-Devi cliccare con il tasto destro del mouse sui due monitorini in basso a destra e fare status
2-Aperto lo stato della connessione fare proprietà
3-Nella pagina proprietà della connessione lan cliccare su protocollo internet e fare proprietà
4-Nella pagina protocollo internet clicca su avanzate .. ti si apre un altra pagina e nell'area gateway predefiniti fai aggiungi e inserisci 192.168.1.1 chiudi tutto e vedi se si collega :)
 

Andre_Jump

Utente Attivo
552
14
CPU
Amd Phenom II x4 965 c3 @4.1Ghz vcore default
Scheda Madre
Msi 785gm-e51
Hard Disk
2x Seagate Barracuda 320gb SataII 16MB ---RAID 0
RAM
4Gb DDR3 1333mhz Kingston Cl9
Scheda Video
Nvidia geforce gtx 260 896MB GDDR3
Scheda Audio
REALTEK ALC889
Monitor
LCD HP VS19X
Alimentatore
Nilox 450w
Case
Thermaltake shark
Sistema Operativo
WINDOWS 7 x64 BUILD 7600 SP1
Tutto questo sul pc sul quale nn riesci a collegarti ... E visto che sul portatile nn sei collegato devi andare su start , pannello di controllo , connessione di rete e su rete lan fare destro , proprietà e seguire il punto 3 e 4 del post precedente :)
 

MarcoPhenomX4

Utente Èlite
1,765
145
CPU
Intel Core I5 4670K cooled by H100i
Scheda Madre
ASUS Maxiumus VI Hero Z87 by ROG
Hard Disk
Corsair Neutron 120GB SSD + 500 GB Seagate Barracuda 7200.12
RAM
8 GB (2 x 4GB) Corsair Vengeance LP 1600MHz CL9
Scheda Video
EVGA GTX770 Superclocked ACX 2GB GDDR5
Scheda Audio
Creative Sound Blaster Z
Monitor
Asus VE228TR LED Display
Alimentatore
Corsair GS700
Case
CM Storm Scout 2 Ghost White
Sistema Operativo
Windows 8.1 Professional 64 bit
azzardo un' ipotesi.:sisi: ma non è che magari si è rotta la porta Ethernet?:sisi:
 

erdi18

Nuovo Utente
10
0
Sistema Operativo
windows xp
Del modem dici?? No no assolutamente ... io navigavo tranquillamente ad un tratto è uscita la scheramata bianca con scritto impossibile connettersi
 

MarcoPhenomX4

Utente Èlite
1,765
145
CPU
Intel Core I5 4670K cooled by H100i
Scheda Madre
ASUS Maxiumus VI Hero Z87 by ROG
Hard Disk
Corsair Neutron 120GB SSD + 500 GB Seagate Barracuda 7200.12
RAM
8 GB (2 x 4GB) Corsair Vengeance LP 1600MHz CL9
Scheda Video
EVGA GTX770 Superclocked ACX 2GB GDDR5
Scheda Audio
Creative Sound Blaster Z
Monitor
Asus VE228TR LED Display
Alimentatore
Corsair GS700
Case
CM Storm Scout 2 Ghost White
Sistema Operativo
Windows 8.1 Professional 64 bit
Del modem dici?? No no assolutamente ... io navigavo tranquillamente ad un tratto è uscita la scheramata bianca con scritto impossibile connettersi
no, non del modem, del lenovo:sisi:
 

Andre_Jump

Utente Attivo
552
14
CPU
Amd Phenom II x4 965 c3 @4.1Ghz vcore default
Scheda Madre
Msi 785gm-e51
Hard Disk
2x Seagate Barracuda 320gb SataII 16MB ---RAID 0
RAM
4Gb DDR3 1333mhz Kingston Cl9
Scheda Video
Nvidia geforce gtx 260 896MB GDDR3
Scheda Audio
REALTEK ALC889
Monitor
LCD HP VS19X
Alimentatore
Nilox 450w
Case
Thermaltake shark
Sistema Operativo
WINDOWS 7 x64 BUILD 7600 SP1
ma non è che hai disattivato la rete lan dal pc ? hai provato a cambiare porta anche sul modem ?
 

erdi18

Nuovo Utente
10
0
Sistema Operativo
windows xp
no ragazzi non ho disattivato nulla ho provato anche a cambiare porta al modem ma niente.. dice nessuna rete senza fili trovata a distanza di rilevamento
 
Stato
Discussione chiusa ad ulteriori risposte.

Entra

oppure Accedi utilizzando

Discussioni Simili

Hot del momento