PROBLEMA Problema connessione con router DGND3700, linea 20M di Alice

Stato
Discussione chiusa ad ulteriori risposte.

bauer

Utente Èlite
3,275
565
CPU
Xeon E3 1245 v2
Scheda Madre
Supermicro X9SAES
HDD
2x120 GB Sandisk SSD RAID1
RAM
16 Gb DDR3 1866 Mhz
GPU
MSI Gforce GTX 960 4GB
Audio
creative sb x-fi
Monitor
27" LG + 24" Samsung
PSU
750 watt Corsair
Case
Coolmaster Staker 820
OS
Windows 7
Ciao a tutti,

oggi chiedo un vostro parare su una cosa che mi sta accadendo da quando sono passato dalla 10 Mb di telecom alla 20 Mb. Il mio router è il DGND 3700, la prima versione per intenderci.

Il problema sono gli sbalzi di ping che ho sulla mia linea. Durante la mattinata va sempre bene ( circa 26 ms con 14.50 Mbit), verso pomeriggio ho sbalzi pesanti che passano anche a 250 ms. Il profilo della linea è quello a 6 DB, non sono lontanissimo dalla centrale però ci sono questi problemi. Quando mi succede riavviando il router fa anche fatica a collegarsi alla portante e tante volte si collega come se fosse una linea da 10 Mb. Sapendo che ci sono problemi con le prime version di questo router, volevo avere la conferma certa delle mie preoccupazioni, dato che oltre la scomodità della cosa mi fa venire un nervoso da maledetti. A cmq, secondo telecom a loro funziona sempre tutto ( come al solito del resto :doh:).

Mi illuminate sul da farsi?

PS: purtroppo non ho altri router per fare una prova, forse riesco a farmi prestare un DGN2200 v3 ma non ne sono certo. Volevo provare a chiamare il servizio NETGEAR per vedere se hanno qualche firmware modificato. Nel caso se serve posto i dati della mia connessione.

Grazie
 

Ottoore

Utente Èlite
20,939
10,034
CPU
I7 2700K @4.7
Dissipatore
Noctua NH-D14
Scheda Madre
GA-Z77X-UD5H
HDD
Samsung 840 Pro 256 Gb+ Raid 0 WD RE4 500gb
RAM
Crucial Ballistix Tactical 2133 @9-9-9-27
GPU
Gtx 1060
Audio
Asus Essence ST+ Beyerdynamic 990pro
PSU
Evga g2 750w
Case
Cooler Master Haf XM
Periferiche
Varmilo Va87m + Razer DA
Net
Vdsl 200 Mbps
OS
Windows 7 64 bit
Ultimamente ho anch' io molti più sbalzi di ping rispetto a qualche mese fa. Non eccessivi come i tuoi.
Secondo me molto dipende pure dalla stagione e dall' umidità che influisce sullo stato dei cavi. Magari anche dalla saturazione della centrale causa nuovi clienti. Attendiamo il parere di @Denver che da buon tecnico ci saprà dire qualcosa di pi più.
 

bauer

Utente Èlite
3,275
565
CPU
Xeon E3 1245 v2
Scheda Madre
Supermicro X9SAES
HDD
2x120 GB Sandisk SSD RAID1
RAM
16 Gb DDR3 1866 Mhz
GPU
MSI Gforce GTX 960 4GB
Audio
creative sb x-fi
Monitor
27" LG + 24" Samsung
PSU
750 watt Corsair
Case
Coolmaster Staker 820
OS
Windows 7
a piccolo aggiornamento, ieri ho chiamato NETGEAR e mi sono fatto spedire la versione .19 del firmware. Mi hanno spiegato che questa versione cambia solo per la parte "mancato" aggancio alla linea. Booo... per il momento l'ho messa su, stasera vediamo cosa succede. Grazie @Ottoore.
Per il discorso cavi sai che in inverno di regola dovrebbe andare meglio la cosa, però sai... MISTERO... :)
 
Ultima modifica:

Denver

Utente Èlite
3,092
432
CPU
Intel Core i7 2600k @4.5Ghz - Noctua NH-U12P SE2
Scheda Madre
Gigabyte P67A-UD4-B3
HDD
SSD Samsung 830 128GB
RAM
2x4GB G.Skill Ripjaws-X 1600Mhz CL7
GPU
Gigabyte AMD Radeon HD6970 2GB
Audio
Integrata
Monitor
Asus ML239H
PSU
Corsair HX650
Case
Cooler Master Storm Sniper
OS
Windows 7 Professional 64 bit
a piccolo aggiornamento, ieri ho chiamato NETGEAR e mi sono fatto spedire la versione .19 del bios. Mi hanno spiegato che questa versione cambia solo per la parte "mancato" aggancio alla linea. Booo... per il momento l'ho messa su, stasera vediamo cosa succede. Grazie @Ottoore.
Per il discorso cavi sai che in inverno di regola dovrebbe andare meglio la cosa, però sai... MISTERO... :)

Ciao Bauer, dunque la cosa è strana. Mi fai un ping in uno degli orari incriminati tipo ping debian.fastweb.it -t

Stoppalo dopo un po' e posta qui il risultato. Per scrupolo posta anche le stats della connessione.
Comunque d'inverno io aggancio circa 500-600kbps in più che in estate e l'attenuazione aumenta di circa 2 punti, non so spiegarmi il fenomeno onestamente. Dilatazione termina del rame? bah.
 

bauer

Utente Èlite
3,275
565
CPU
Xeon E3 1245 v2
Scheda Madre
Supermicro X9SAES
HDD
2x120 GB Sandisk SSD RAID1
RAM
16 Gb DDR3 1866 Mhz
GPU
MSI Gforce GTX 960 4GB
Audio
creative sb x-fi
Monitor
27" LG + 24" Samsung
PSU
750 watt Corsair
Case
Coolmaster Staker 820
OS
Windows 7
Ciao Bauer, dunque la cosa è strana. Mi fai un ping in uno degli orari incriminati tipo ping debian.fastweb.it -t

Stoppalo dopo un po' e posta qui il risultato. Per scrupolo posta anche le stats della connessione.
Comunque d'inverno io aggancio circa 500-600kbps in più che in estate e l'attenuazione aumenta di circa 2 punti, non so spiegarmi il fenomeno onestamente. Dilatazione termina del rame? bah.

con l'aumento della temperatura dei cavi aumenta la resistenza, quindi peggioramento delle prestazioni. Fenomeno tipico anche per gli impianti elettrici, infatti si fanno calcoli per vedere la caduta di tensione che avviene su una linea in base anche alla temperatura e se un cavo è interrato oppure no...

Cmq per il momento la linea sembra regolare, piu tardi provo ancora

Detto questo posto 3 screenshot 2440820222.png 1.jpg 2.jpg

- - - Updated - - -

update.... 1 pacchetto perso..... però la linea da ping basso ma in realtà è piu lenta..-.... 4.jpg
 
  • Like
Reactions: Denver
Stato
Discussione chiusa ad ulteriori risposte.

Entra

oppure Accedi utilizzando

Hot: E3 2021, chi ti è piaciuto di più?

  • Ubisoft

    Voti: 30 22.4%
  • Gearbox

    Voti: 2 1.5%
  • Xbox & Bethesda

    Voti: 87 64.9%
  • Square Enix

    Voti: 10 7.5%
  • Capcom

    Voti: 6 4.5%
  • Nintendo

    Voti: 18 13.4%
  • Altro (Specificare)

    Voti: 12 9.0%

Discussioni Simili