[DOMANDA] Problema connesione ADSL 20 mega TIM con Modem generico

#1
Ciao a tutti,

Ho un problema col mio modem Asus generico DSL-N14U B1, da quando un operatore TIM mi ha effettuato un ripristino della mia connessione TIM 20 mega da remoto, da me richiesto, la portante in download, che era sempre fissa a 23000 kbps circa, è calata e non più salita oltre i 17000 kbps, mentre quella in upload, sempre fissa a 1200 kbps, non è più salita oltre gli 800 kbps.

È venuto anche un tecnico TIM a fare dei test direttamente sulla mia presa a muro, tramite però un modem marchiato TIM, e i valori delle portanti sono tornati ai massimi valori iniziali, consigliandomi caldamente di prendere un modem TIM per risolvere direttamente e facilmente il problema...

Ecco com'erano i valori prima, al 10/08/2017:


E come sono invece ora, al 31/10/2017:


Se servono altre specifiche tecniche o altri dettagli, sono a disposizione.


Suggerimenti?

Grazie mille!
 

luigidavino

UTENTE LEGGENDARIO
13,612
4,160
Hardware Utente
#2
Ciao a tutti,

Ho un problema col mio modem Asus generico DSL-N14U B1, da quando un operatore TIM mi ha effettuato un ripristino della mia connessione TIM 20 mega da remoto, da me richiesto, la portante in download, che era sempre fissa a 23000 kbps circa, è calata e non più salita oltre i 17000 kbps, mentre quella in upload, sempre fissa a 1200 kbps, non è più salita oltre gli 800 kbps.

È venuto anche un tecnico TIM a fare dei test direttamente sulla mia presa a muro, tramite però un modem marchiato TIM, e i valori delle portanti sono tornati ai massimi valori iniziali, consigliandomi caldamente di prendere un modem TIM per risolvere direttamente e facilmente il problema...

Ecco com'erano i valori prima, al 10/08/2017:


E come sono invece ora, al 31/10/2017:


Se servono altre specifiche tecniche o altri dettagli, sono a disposizione.


Suggerimenti?

Grazie mille!
La soluzione più semplice per accertare che non sia il modem ad avere qualche problema di negoziazione è provarne un altro.
Il modem del tecnico è un apparato particolare, denominato "Golden Modem" o "Tester di rete".
Se con quello ha funzionato, direi che le probabilità che l'ASUS sia guasto siano abbastanza elevate. :sisi:
 
#3
Capisco, il problema è che non ho la possibilità di provare un altro modem, sia generico che marchiato TIM, quindi mi toccherebbe fare il reso Amazon per questo Asus e prenderne uno a scatola chiusa, non sapendo se potrà risolvere il problema...

Avevo adocchiato questo modem TIM 2017 su eBay http://www.ebay.it/itm/152730570423 che costa anche meno di quanto ho pagato l'Asus nell'Agosto 2016 (39,88€), data di attivazione della mia linea. Con questo, anche se non dovessi risolvere, i tecnici TIM non avrebbero scuse di dire che il modem non è TIM e potrebbero andare quindi a fondo nel problema, oltre ad avere poi assistenza gratuita sul modem, essendo marchiato TIM...

Perché in rete e con le recensioni Amazon, i modem buoni sono parecchi, alcuni molto acquistati e recensiti, ma ognuno si comporta diversamente a seconda della linea...

In caso, ci sono alcuni modelli generici in particolare che mi consigliate, per un eventuale acquisto, in caso non siate d'accordo sul prendere quel modem TIM 2017?

Grazie mille!
 

luigidavino

UTENTE LEGGENDARIO
13,612
4,160
Hardware Utente
#4
Capisco, il problema è che non ho la possibilità di provare un altro modem, sia generico che marchiato TIM, quindi mi toccherebbe fare il reso Amazon per questo Asus e prenderne uno a scatola chiusa, non sapendo se potrà risolvere il problema...

Avevo adocchiato questo modem TIM 2017 su eBay http://www.ebay.it/itm/152730570423 che costa anche meno di quanto ho pagato l'Asus nell'Agosto 2016 (39,88€), data di attivazione della mia linea. Con questo, anche se non dovessi risolvere, i tecnici TIM non avrebbero scuse di dire che il modem non è TIM e potrebbero andare quindi a fondo nel problema, oltre ad avere poi assistenza gratuita sul modem, essendo marchiato TIM...

Perché in rete e con le recensioni Amazon, i modem buoni sono parecchi, alcuni molto acquistati e recensiti, ma ognuno si comporta diversamente a seconda della linea...

In caso, ci sono alcuni modelli generici in particolare che mi consigliate, per un eventuale acquisto, in caso non siate d'accordo sul prendere quel modem TIM 2017?

Grazie mille!
Non posso garantirti che acquistando un altro apparato il problema si risolva.
Per cui, valuta in base al portafoglio...
 
#8
Vi aggiorno sugli ultimi sviluppi:

Ho chiamato l'assistenza tecnica, chiedendo espressamente di cambiare il profilo dati con l'i141 (22240/1216 6db/6db Info extra: INP= 0,5, delay=16ms), come mi era stato consigliato da un mio amico, aprendo una segnalazione tecnica.

Mi ha chiamato quindi il 187 assistenza tecnica stamattina alle 09:34, chiedendo quale fosse il problema (anche se l'avevo già descritto nella segnalazione tecnica insieme all'operatore commerciale, ma a quanto pare non è servito a nulla), ho spiegato il tutto e mi hanno detto che avrebbero fatto un ripristino della linea con il profilo che avevo indicato e che mi avrebbero richiamato ad un orario che avrei scelto io, in questo caso ho detto verso le 15:00.

C'è stato qualche riavvio nella mattinata, ma che ha portato solo ad un calo del download da circa 17000 kbps a circa 15000 kbps, rimanendo invariato l'upload a circa 800-900.

Mi ha richiamato ancora il 187 assistenza tecnica alle 15:03, chiedendo nuovamente quale fosse il problema, dato che l'operatrice mi diceva che vedeva solo il numero di telefono... Ho rispiegato il tutto da capo e, dopo qualche fraintendimento che intendeva tipo un cambio di profilo tariffario, ha capito quello che doveva cambiare e mi ha detto che mi avrebbe richiamato successivamente, dopo aver fatto le opportune modifiche alla linea.

C'è stato di nuovo qualche riavvio e stavolta l'upload è tornato al massimo, a 1200 kbps, mentre il download è rimasto calato a circa 15000 kbps, tra l'altro anche abbastanza altalenanti fra 15000 e 16000 kbps... Uno screen dei valori, dopo il ripristino pomeridiano della seconda chiamata: http://it.tinypic.com/r/slmg68/9

Ho ricevuto anche 2 sms da "TIM-187" e "TIM-191", che sono rispettivamente:

187: Gentile Cliente, in rif. alla segnalazione ....., la linea ..... risulta attiva e regolarmente funzionante, verifica il funzionamento dei tuoi apparati/impianto. Per informazioni su prodotti e servizi Tim consulta il sito at.tim.it o contatta il numero 800767767 (Assistenza a pagamento per i prodotti di tua proprietà). Puoi fornirci un esito alla segnalazione entro le 24h al link: ..... Grazie. Assistenza Tecnica TIM

191: Gentile Cliente, in riferimento alla segnalazione ..... relativa alla linea ....., la invitiamo a contattarci dal suo ufficio per poter effettuare delle prove tecniche. Nel caso in cui invece le abbiamo fissato un appuntamento telefonico, attenda la nostra richiamata. Le ricordiamo che può verificare o aprire una segnalazione, in maniera semplice e veloce, anche tramite l'app TIM Impresa Semplice menu "Assistenza" o dal sito at.tim.it. Grazie. Assistenza Tecnica TIM

Allora sono entrato nell'area utente privata online, nella sezione segnalazioni tecniche, e ho modificato la segnalazione, rifiutandola (c'è accetta o rifiuta, in base se il problema è stato o no risolto), e indicando nelle note questo testo: http://it.tinypic.com/r/25jxrv5/9

La segnalazione appariva quindi in questo stato: http://it.tinypic.com/r/2ivd3bs/9

Alle 19:00 mi ha chiamato poi finalmente un tecnico TIM, con il classico "Numero sconosciuto", rispiegandogli brevemente quale fosse il problema e mi ha detto che ora con il profilo i141 dovrei avere il massimo upload, ma anche il massimo download.

Controllando lo storico della mia linea, ha notato che ci sono stati diversi cambi di profili, molto probabilmente in concomitanza con i ripristini della linea che chiedevo, anche se non mi hanno mai parlato di aver cambiato il profilo. In pratica, con i valori di agosto http://postimg.org/image/ft6m4p3rf/ , di cui al 1° post, avevo il profilo i184 che però, provando a rimetterlo ora, mi dà un po' meno di upload, circa 1160, ma molto meno di download, poco più di 14000, cosa che non succedeva ad agosto. Invece, quando avevo il download più alto ma l'upload molto più basso, fino a pochi giorni fa http://postimg.org/image/92q4v98vv/ , di cui sempre al 1° post, avevo il profilo i181, che mi ha detto il tecnico essere a suo giudizio molto sconsigliato e che non appena lo vede impostato su una linea, lo toglie subito.

Ho parlato con lui anche di come in giro per i forum consiglino caldamente i 6 db per avere una linea molto veloce e soprattutto stabile, dato che mi ha detto che consiglia invece i 12 db, e mi ha detto che semmai è il contrario, perché con 6 db si avrebbe sì una linea veloce, ma molto instabile, e mi ha fatto l'esempio di un treno veloce che finché è sulle rotaie supportate, nessun problema, ma quando entra nelle rotaie per treni medio lenti, se non diminuisce la velocità, sulle giunte delle rotaie può deragliare, quindi può cadere la linea, anche se poi torna successivamente.
Mi ha fatto anche l'esempio di casa sua, che ha una 7 mega, che però usa a 12 db, quindi con 5 mega effettivi, ma molto stabili, se invece usasse 6 db, mi diceva, avrebbe 7 mega pieni, ma instabili.

Mi ha anche fatto notare che ora l'upload a 1200 è molto alto, molto forzato, però è stabile, perché il download è calato, se invece provasse ad alzare il download, la linea diventerebbe molto instabile, perché ora il cavo è più usato per l'upload che per il download, e va bene così, anche perché mi ha detto che per avere valori alti sia di upload che di download contemporaneamente, senza che si saturino a vicenda, alzando uno o l'altro, serve la fibra ottica, della quale per ora non ho copertura.

Allora gli ho fatto notare di come fosse possibile che ad agosto avessi quei valori così alti, col profilo i184, che ora non riesco a raggiungere, e soprattutto di come fosse possibile che, quando avevo il profilo i181 con neanche 800 kbps di upload col modem generico, con il modem marchiato TIM del tecnico che era venuto a casa avessi 18000 kbps di download e 1160 di upload, e mi ha detto che prova a passare la segnalazione a degli specialisti, perché la linea è perfetta, il modem sembra ok, per capire dove possono essere eventuali disturbi sulla linea che finora nessuno, né i tecnici da remoto, né i tecnici a casa, sono riusciti a trovare.

Gli ho anche detto che se prendessi un modem marchiato TIM, nel mio caso modem TIM fibra bianco da 100 mega, non avrei la certezza di avere a disposizione funzioni avanzate, quali il server DCHP per il blocco degli indirizzi IP in locale ed il conseguente Port Forwarding, dato il firmware TIM proprietario molto semplice, e quindi ho ribadito di fare tutto il possibile per cercare di risolvere il problema e per tenere l'acquisto del modem marchiato TIM come ultima soluzione.

Per ora quindi, dopo aver più volte spento e riacceso il modem, per testare il profilo i184 di agosto, senza avere gli ottimi risultati che effettivamente mi offriva ad agosto, mi ha detto di tenere il profilo i141 che mi offre il massimo disponibile dalla tecnologia ADSL per l'upload, ovvero 1200 kbps, estremamente utile dato che faccio un uso massiccio dell'upload per lavoro, e circa 15500 kbps in download, che al momento se provassi ad alzarli, senza alterare l'upload, avrei, come già detto, una linea estremamente instabile, cosa che mi ha garantito che al momento non è, essendo molto stabile.

Vedremo cosa verrà fuori, con la chiamata degli specialisti dell'assistenza tecnica, che mi ha detto che riceverò in seguito.

Spero di non aver tralasciato nessun particolare. ;)
 

luigidavino

UTENTE LEGGENDARIO
13,612
4,160
Hardware Utente
#9
Vi aggiorno sugli ultimi sviluppi:

Ho chiamato l'assistenza tecnica, chiedendo espressamente di cambiare il profilo dati con l'i141 (22240/1216 6db/6db Info extra: INP= 0,5, delay=16ms), come mi era stato consigliato da un mio amico, aprendo una segnalazione tecnica.

Mi ha chiamato quindi il 187 assistenza tecnica stamattina alle 09:34, chiedendo quale fosse il problema (anche se l'avevo già descritto nella segnalazione tecnica insieme all'operatore commerciale, ma a quanto pare non è servito a nulla), ho spiegato il tutto e mi hanno detto che avrebbero fatto un ripristino della linea con il profilo che avevo indicato e che mi avrebbero richiamato ad un orario che avrei scelto io, in questo caso ho detto verso le 15:00.

C'è stato qualche riavvio nella mattinata, ma che ha portato solo ad un calo del download da circa 17000 kbps a circa 15000 kbps, rimanendo invariato l'upload a circa 800-900.

Mi ha richiamato ancora il 187 assistenza tecnica alle 15:03, chiedendo nuovamente quale fosse il problema, dato che l'operatrice mi diceva che vedeva solo il numero di telefono... Ho rispiegato il tutto da capo e, dopo qualche fraintendimento che intendeva tipo un cambio di profilo tariffario, ha capito quello che doveva cambiare e mi ha detto che mi avrebbe richiamato successivamente, dopo aver fatto le opportune modifiche alla linea.

C'è stato di nuovo qualche riavvio e stavolta l'upload è tornato al massimo, a 1200 kbps, mentre il download è rimasto calato a circa 15000 kbps, tra l'altro anche abbastanza altalenanti fra 15000 e 16000 kbps... Uno screen dei valori, dopo il ripristino pomeridiano della seconda chiamata: http://it.tinypic.com/r/slmg68/9

Ho ricevuto anche 2 sms da "TIM-187" e "TIM-191", che sono rispettivamente:

187: Gentile Cliente, in rif. alla segnalazione ....., la linea ..... risulta attiva e regolarmente funzionante, verifica il funzionamento dei tuoi apparati/impianto. Per informazioni su prodotti e servizi Tim consulta il sito at.tim.it o contatta il numero 800767767 (Assistenza a pagamento per i prodotti di tua proprietà). Puoi fornirci un esito alla segnalazione entro le 24h al link: ..... Grazie. Assistenza Tecnica TIM

191: Gentile Cliente, in riferimento alla segnalazione ..... relativa alla linea ....., la invitiamo a contattarci dal suo ufficio per poter effettuare delle prove tecniche. Nel caso in cui invece le abbiamo fissato un appuntamento telefonico, attenda la nostra richiamata. Le ricordiamo che può verificare o aprire una segnalazione, in maniera semplice e veloce, anche tramite l'app TIM Impresa Semplice menu "Assistenza" o dal sito at.tim.it. Grazie. Assistenza Tecnica TIM

Allora sono entrato nell'area utente privata online, nella sezione segnalazioni tecniche, e ho modificato la segnalazione, rifiutandola (c'è accetta o rifiuta, in base se il problema è stato o no risolto), e indicando nelle note questo testo: http://it.tinypic.com/r/25jxrv5/9

La segnalazione appariva quindi in questo stato: http://it.tinypic.com/r/2ivd3bs/9

Alle 19:00 mi ha chiamato poi finalmente un tecnico TIM, con il classico "Numero sconosciuto", rispiegandogli brevemente quale fosse il problema e mi ha detto che ora con il profilo i141 dovrei avere il massimo upload, ma anche il massimo download.

Controllando lo storico della mia linea, ha notato che ci sono stati diversi cambi di profili, molto probabilmente in concomitanza con i ripristini della linea che chiedevo, anche se non mi hanno mai parlato di aver cambiato il profilo. In pratica, con i valori di agosto http://postimg.org/image/ft6m4p3rf/ , di cui al 1° post, avevo il profilo i184 che però, provando a rimetterlo ora, mi dà un po' meno di upload, circa 1160, ma molto meno di download, poco più di 14000, cosa che non succedeva ad agosto. Invece, quando avevo il download più alto ma l'upload molto più basso, fino a pochi giorni fa http://postimg.org/image/92q4v98vv/ , di cui sempre al 1° post, avevo il profilo i181, che mi ha detto il tecnico essere a suo giudizio molto sconsigliato e che non appena lo vede impostato su una linea, lo toglie subito.

Ho parlato con lui anche di come in giro per i forum consiglino caldamente i 6 db per avere una linea molto veloce e soprattutto stabile, dato che mi ha detto che consiglia invece i 12 db, e mi ha detto che semmai è il contrario, perché con 6 db si avrebbe sì una linea veloce, ma molto instabile, e mi ha fatto l'esempio di un treno veloce che finché è sulle rotaie supportate, nessun problema, ma quando entra nelle rotaie per treni medio lenti, se non diminuisce la velocità, sulle giunte delle rotaie può deragliare, quindi può cadere la linea, anche se poi torna successivamente.
Mi ha fatto anche l'esempio di casa sua, che ha una 7 mega, che però usa a 12 db, quindi con 5 mega effettivi, ma molto stabili, se invece usasse 6 db, mi diceva, avrebbe 7 mega pieni, ma instabili.

Mi ha anche fatto notare che ora l'upload a 1200 è molto alto, molto forzato, però è stabile, perché il download è calato, se invece provasse ad alzare il download, la linea diventerebbe molto instabile, perché ora il cavo è più usato per l'upload che per il download, e va bene così, anche perché mi ha detto che per avere valori alti sia di upload che di download contemporaneamente, senza che si saturino a vicenda, alzando uno o l'altro, serve la fibra ottica, della quale per ora non ho copertura.

Allora gli ho fatto notare di come fosse possibile che ad agosto avessi quei valori così alti, col profilo i184, che ora non riesco a raggiungere, e soprattutto di come fosse possibile che, quando avevo il profilo i181 con neanche 800 kbps di upload col modem generico, con il modem marchiato TIM del tecnico che era venuto a casa avessi 18000 kbps di download e 1160 di upload, e mi ha detto che prova a passare la segnalazione a degli specialisti, perché la linea è perfetta, il modem sembra ok, per capire dove possono essere eventuali disturbi sulla linea che finora nessuno, né i tecnici da remoto, né i tecnici a casa, sono riusciti a trovare.

Gli ho anche detto che se prendessi un modem marchiato TIM, nel mio caso modem TIM fibra bianco da 100 mega, non avrei la certezza di avere a disposizione funzioni avanzate, quali il server DCHP per il blocco degli indirizzi IP in locale ed il conseguente Port Forwarding, dato il firmware TIM proprietario molto semplice, e quindi ho ribadito di fare tutto il possibile per cercare di risolvere il problema e per tenere l'acquisto del modem marchiato TIM come ultima soluzione.

Per ora quindi, dopo aver più volte spento e riacceso il modem, per testare il profilo i184 di agosto, senza avere gli ottimi risultati che effettivamente mi offriva ad agosto, mi ha detto di tenere il profilo i141 che mi offre il massimo disponibile dalla tecnologia ADSL per l'upload, ovvero 1200 kbps, estremamente utile dato che faccio un uso massiccio dell'upload per lavoro, e circa 15500 kbps in download, che al momento se provassi ad alzarli, senza alterare l'upload, avrei, come già detto, una linea estremamente instabile, cosa che mi ha garantito che al momento non è, essendo molto stabile.

Vedremo cosa verrà fuori, con la chiamata degli specialisti dell'assistenza tecnica, che mi ha detto che riceverò in seguito.

Spero di non aver tralasciato nessun particolare. ;)
Che fatica leggere...
Solite scemenze riguardo presunte instabilità...
 

Discussioni Simili


Entra