PROBLEMA Problema con Temperature Scheda Madre MSI

Duj91

Nuovo Utente
27
0
Buon pomeriggio a tutti. Due giorni fa ho assemblato per la prima volta il mio PC. Fino ad ora avevo sempre preso computer preassemblati, ma questa volta dopo aver avuto qualche consiglio da questo forum e da qualche mio amico ho deciso finalmente di comprarmi i componenti da me e assemblarlo. Questo è l'elenco delle componenti:

Scheda Madre: MSI H110M PRO-VD, H110, LGA 1151, 2DDR4, 1PCI-Ex16, 2PCI-Ex1, 4SATA3, 4USB3, HD AUDIO, Gb LAN, DVI-D, VGA
Scheda Video: VGA SAPPHIRE AMD RADEON R7 370 NITRO CORE 985MHZ MEMORY GDDR5 4GB
Processore: INTEL CORE I5-6500 SKYLAKE 3.2 GHZ 6MB SOCKET 1151 65W CON GPU HD GRAPHICS 530 BOXED
Alimentatore: MODULARE SEASONIC M12II SERIES M12II-750 EVO 750W ATX 80+ BRONZE
Ram: RAM DDR4 KINGSTON TECHNOLOGY HYPERX FURY KIT OF 2 2133MHZ 8GB 2X4GB
Case: MIDI TOWER ITEK INVADER R03 WINDOWED FAN LED ROSSO USB3 NERO/ROSSO ATX
Lettore: MASTERIZZATORE INTERNO DVD/CD LG GH24NSD1 24X NERO SATA
Hard disk: WESTERN DIGITAL 1 TB

Detto ciò, ieri sera ho installato Speccy e quasi non mi è venuto un colpo quando ho visto che per la scheda madre segnava una temperatura di 110°C:
Speccy.jpg

Sotto suggerimento di miei amici molto più esperti di me (Io di hardware non so praticamente nulla) ho controllato le temperature anche con altri programmi.

Hardware Monitor:
HardwareMonitor.jpg

CoreTemp:
CoreTemp.jpg

SpeedFan:
SpeedFan.jpg

Sempre sotto suggerimento di un mio amico mi è stato detto di toccare il dissipatore della scheda madre (ci ho messo una vita a capire qual era), per intenderci questo:
DissipatoreSchedaMadre.jpg

Ed era appena caldo, il dito riuscivo a tenercelo benissimo. La conclusione è stata che si sono rotti i sensori termici.
Però poi ho controllato la temperatura dal Bios (scusate per la scarsa qualità dell'immagine, ma è leggibile) :
Bios.jpg

E i valori sembrano normali.
Quindi mi chiedevo come mi devo comportare? Il computer è nuovo e non vorrei andare incontro a problemi seri. I sensori sono effettivamente rotti? Ringrazio in anticipo chiunque mi aiuti in questo problema
 
Ultima modifica:

sava

Utente Èlite
3,303
827
CPU
I3 4170 stock
Scheda Madre
MSI h97 pc Mate
HDD
SSD Ocz ARC100 -120GB + Seagate 1tb 64mb cache
RAM
kingston 8gb hyperx fury blu 1600
GPU
Nvidia Gtx260 892mb
Audio
integrata
Monitor
Samsung S 24B300
PSU
FSP Aurum S 500W fortron the best
Case
Tt Versa H21
OS
Windows 7 professional 64bit
avessi veramente quelle temperature , avresti gia fritto la scheda madre, quelle del bios sono attendibili
 
  • Mi piace
Reazioni: Duj91

sava

Utente Èlite
3,303
827
CPU
I3 4170 stock
Scheda Madre
MSI h97 pc Mate
HDD
SSD Ocz ARC100 -120GB + Seagate 1tb 64mb cache
RAM
kingston 8gb hyperx fury blu 1600
GPU
Nvidia Gtx260 892mb
Audio
integrata
Monitor
Samsung S 24B300
PSU
FSP Aurum S 500W fortron the best
Case
Tt Versa H21
OS
Windows 7 professional 64bit
si ! speed fan e core temp danno valori giusti mentre speccy e l'altro che hai usato hanno valori sballati dovuti dal software
 
  • Mi piace
Reazioni: Duj91

Duj91

Nuovo Utente
27
0
Perfetto. Grazie mille. Già che ci sono mi tolgo un altro dubbio. Ho notato che le ventole della scheda video non girano quasi mai. Ho letto che nelle nuove schede video si attivano solo quando si raggiungono temperature alte (ad esempio giocando), altrimenti rimangono ferme. Secondo voi può essere il caso anche della mia scheda video?
 

sava

Utente Èlite
3,303
827
CPU
I3 4170 stock
Scheda Madre
MSI h97 pc Mate
HDD
SSD Ocz ARC100 -120GB + Seagate 1tb 64mb cache
RAM
kingston 8gb hyperx fury blu 1600
GPU
Nvidia Gtx260 892mb
Audio
integrata
Monitor
Samsung S 24B300
PSU
FSP Aurum S 500W fortron the best
Case
Tt Versa H21
OS
Windows 7 professional 64bit
si ha un sistema di controllo solo ad una certa temperatura o carico di lavoro entrano in funzione
 
  • Mi piace
Reazioni: Duj91

Entra

oppure Accedi utilizzando