PROBLEMA Problema con posta alice SMTP non invia ??

Stato
Discussione chiusa ad ulteriori risposte.

Andrea786

Utente Èlite
9,105
1,430
CPU
Intel(R) Core(TM) i5-3470 CPU @ 3.20GHz
Scheda Madre
FUJITSU D3171-A1
HDD
250GB
RAM
12GB
GPU
GeForce GT730
Monitor
LG W2243 (1920x1080@59Hz)
PSU
200W
Case
FUJITSU
Net
FTTC Absolute Fibra 100
OS
WINDOWS 10 Professional
Ciao a tutti volevo sapere se anche a voi che usate la mail tramite un normale client oggi avete riscontrato problemi nell inviare la posta elettronica , a me da impossibile connettersi al server SMTP out.alice.it

errore di thunderbird 1460 , ho provato con un notebook con Linux e senza antivirus e stesso errore

grazie ancora
 

keloz

Utente Attivo
477
50
CPU
Intel Core i7 2600K 3,40 GHz
Scheda Madre
Asrock Z68 EXTREME 4
HDD
Western Digital Caviar Black 1 TB
RAM
G. Skill Ripjaws-X F3-12800CL8D-8GBXM
GPU
Asus ENGTX460 DC TOP/2DI/1GD5/V2
PSU
Corsair Professional Series HX650 650 W 80 Plus Bronze
Case
Cooler Master 690 II Advanced
Ciao a tutti volevo sapere se anche a voi che usate la mail tramite un normale client oggi avete riscontrato problemi nell inviare la posta elettronica , a me da impossibile connettersi al server SMTP out.alice.it

errore di thunderbird 1460 , ho provato con un notebook con Linux e senza antivirus e stesso errore

grazie ancora
Ma con alice webmail riesci ad inviare?
 

Andrea786

Utente Èlite
9,105
1,430
CPU
Intel(R) Core(TM) i5-3470 CPU @ 3.20GHz
Scheda Madre
FUJITSU D3171-A1
HDD
250GB
RAM
12GB
GPU
GeForce GT730
Monitor
LG W2243 (1920x1080@59Hz)
PSU
200W
Case
FUJITSU
Net
FTTC Absolute Fibra 100
OS
WINDOWS 10 Professional
si con webmail tutto ok e anche inviando una mail con gmail sempre con lo stesso client tutto va ok
 
Stato
Discussione chiusa ad ulteriori risposte.

Entra

oppure Accedi utilizzando

Discussioni Simili