problema con modem\router trust md4050

Stato
Discussione chiusa ad ulteriori risposte.

fraeug

Utente Attivo
78
0
Salve ragazzi.
Ho avuto e sto avendo numerose difficoltà a configurare questo modem su una linea libero adsl con xp home edition!
Seguo pari passo le istruzioni di configurazione iniziando dal collegarsi con http://192.168.1.1 ecc ecc Ma nulla!!!
Cioè, creata la connessione a libero impostata a primo collegamento con benvenuto ospite eccecc, non si collega neanche morto! Il solito errore 678!!!
Qualcuno puo darmi una dritta??? magari qualcuno che ha avuto lo stesso problema????
 
N

nikos

Ospite
fraeug ha detto:
Salve ragazzi.
Ho avuto e sto avendo numerose difficoltà a configurare questo modem su una linea libero adsl con xp home edition!
Seguo pari passo le istruzioni di configurazione iniziando dal collegarsi con http://192.168.1.1 ecc ecc Ma nulla!!!
Cioè, creata la connessione a libero impostata a primo collegamento con benvenuto ospite eccecc, non si collega neanche morto! Il solito errore 678!!!
Qualcuno puo darmi una dritta??? magari qualcuno che ha avuto lo stesso problema????
Ma il router è connesso tramite ethernet? Molto strano che non ti appaia la pagina.. Non hai per caso un cd d'installazione nella confezione? :) Semmai prova con quello...

Giannidi54 ha detto:
81.gif
 
Stato
Discussione chiusa ad ulteriori risposte.

Entra

oppure Accedi utilizzando

Hot: E3 2021, chi ti è piaciuto di più?

  • Ubisoft

    Voti: 30 22.4%
  • Gearbox

    Voti: 2 1.5%
  • Xbox & Bethesda

    Voti: 87 64.9%
  • Square Enix

    Voti: 10 7.5%
  • Capcom

    Voti: 6 4.5%
  • Nintendo

    Voti: 18 13.4%
  • Altro (Specificare)

    Voti: 12 9.0%

Discussioni Simili