PROBLEMA Problema con HDD di un portatile asus N56V

Matteo Reali

Nuovo Utente
9
1
salve a tutti, ho un problema con un portatile asus N56V con 750GB di hdd..il problema è che se vado a vedere quanto spazio ho nel disco C risultano solamente 110GB totali invece di 750..anche se vado in "gestione disco" risultano 110 GB..vorrei sapere dove sono andati a finire tutti gli altri GB..tra l altro in gestione disco non sono presenti partizioni..grazie per l aiuto..vi lascio un allegato per farvi capire meglio cosa intendo
IMG_3821.jpg
 

michael chiklis

Utente Èlite
4,958
1,592
CPU
Intel i5-3550 @ 3,3 GHz
Scheda Madre
ASROCK Z77 Pro3
Hard Disk
Samsung 860 Evo
RAM
DDR3-1600 Kingston KHX1600C9AD3/2G 8 GB (4x2GB)
Scheda Video
NVIDIA GeForce GTX 550 Ti
Monitor
Samsung SyncMaster T200
Alimentatore
Tecno 1000 W modulare
Sistema Operativo
Win7 x64
Puoi mostraci lo stato smart del hdd in questione utilizzando CrystalDisk?
/64532/CrystalDiskInfo6_7_5-en.exe??????? - CrystalDiskInfo - OSDN

Comunque al momento la mia ipotesi principale è che qualcuno (o qualche programma/rootkit) abbia attivato un DCO per nascondere una porzione del disco.
Ti ricordi se hai installato qualche programma particolare o se è successo qualcosa di insolito prima che ti accorgessi dello spazio svanito sul hdd ?
 

Matteo Reali

Nuovo Utente
9
1
Puoi mostraci lo stato smart del hdd in questione utilizzando CrystalDisk?
/64532/CrystalDiskInfo6_7_5-en.exe??????? - CrystalDiskInfo - OSDN

Comunque al momento la mia ipotesi principale è che qualcuno (o qualche programma/rootkit) abbia attivato un DCO per nascondere una porzione del disco.
Ti ricordi se hai installato qualche programma particolare o se è successo qualcosa di insolito prima che ti accorgessi dello spazio svanito sul hdd ?
ti lascio l' immafine del risultato con quel programma che mi hai consigliato..per quanto riguarda l' installazione di qualche programma in particolare non ne ho idea perchè il computer non è mio ma di una mia amica
IMG_3836.jpg
 

michael chiklis

Utente Èlite
4,958
1,592
CPU
Intel i5-3550 @ 3,3 GHz
Scheda Madre
ASROCK Z77 Pro3
Hard Disk
Samsung 860 Evo
RAM
DDR3-1600 Kingston KHX1600C9AD3/2G 8 GB (4x2GB)
Scheda Video
NVIDIA GeForce GTX 550 Ti
Monitor
Samsung SyncMaster T200
Alimentatore
Tecno 1000 W modulare
Sistema Operativo
Win7 x64
Non vedo traccia di alcun hdd da 750 GB (probabilmente non c'è alcun hdd collegato), c'è solo una SSD da 120 GB ed è quella che ti sta mostrando windows correttamente.
Se davvero c'è un hdd da 750 GB collegato come dici allora è scollegato dalla scheda madre / bios o c'è un guasto, controlla bene dentro il pc della tua amica se c'è davvero questo hdd e se si verifica che si accendi ascoltandone i rumori / vibrazioni.
 

Entra

oppure Accedi utilizzando

Hot del momento