Problema con antivirus kaspersky quando apro chrome

Dacky

Utente Attivo
335
27
CPU
ryzen 5 3600
Dissipatore
hyper 212 led
Scheda Madre
b450 gaming max plus msi
HDD
ssd 512 silicon power
RAM
16 gb ddr4 3600mhz vengeance rgb pro
GPU
rtx 2060 super
PSU
focus gx 550
Periferiche
g502 proteus spectrum
OS
windows 13
Ogni volta che apro Chrome mi spunta un riquadro che dice impossibile garantire l'autenticità del dominio...
Allego immagine
1550690930148.jpg

Se no posso restare lo stesso così non dovrebbe causare problemi

P. S. Spero di aver messo sotto spoiler perché non ho ancora ben capito come si faccia da mobile, nel caso scusatemi
 
Ultima modifica:

alemian95

Utente Attivo
1,160
365
CPU
13600K
Dissipatore
Thermalright Peerless Assassin 120 SE
Scheda Madre
MSI PRO Z790-P WIFI ATX
HDD
WD Black 1TB SN850X
RAM
Kingston Fury Renegade DDR5 Silver 32GB 6400MT/s CL32
GPU
Gigabyte RTX 4070 Ti GAMING OC 12G
Monitor
BenQ MOBIUZ EX3415R
PSU
Thermaltake Toughpower GF3 750W
Case
NZXT H5 Flow
Periferiche
Mouse: Logitech G403 - Tastiera: Durgod Taurus K320
Net
FTTC 100 mega
OS
Windows 11 Home 64 bit
Seguo, anche io ho lo stesso problema.
Ho provato a risolvere facendo scansioni con roguekiller e adwcleaner ma il problema persiste.

Giusto per curiosità, se vai sulla scheda "sicurezza" delle proprietà del processo chrome.exe, anche a te appaiono due account sconosciuti che hanno il permesso di lettura e scrittura?
 
  • Mi piace
Reazioni: Dacky

Entra

oppure Accedi utilizzando
Discord Ufficiale Entra ora!

Discussioni Simili