problema aumento voltaggio cpu

kangaxxpk

Utente Attivo
833
0
CPU
q6600
Scheda Madre
p5k premium
HDD
Wd Raptor 150gb
RAM
crucial pc8500 tracer
GPU
eax1950xt 256mb
Audio
Integrato 5.1
Monitor
Philips 17'' Lcd
PSU
Liberty 500w
OS
Windows Vista Home Premium 32bit
sono 2 settimane che tengo il mio procio a 5 ghz con 1,480 di voltaggio...

oggi ho smontato un po di roba per sistemare il case, rimonto tutto, e vedo che pc si riavvia all'avvio di win... penso sia strano e controllo bios ma è tutto in ordine.

provo ad aumentare di una tacca il voltaggio 1,492 e funzia tutto benissimo.

seconda prova o caricato i precendenti salvataggi oc quando stavo a 4500 e anche con quelli si blocca :shock: , se pero aumento di una tacca il voltaggio funzia...

a cosa è dovuta questa richiesta di piu voltaggio ? :shock: sono preoccupato....
 

Edu

Utente Èlite
5,050
2
CPU
intel q6600 @ 3.7 ghz in daily e @ 4 ghz max
Scheda Madre
gibabyte p35 DS4 rev 2.1
HDD
2x160 gb in raid 0 + 400 gb + 1 tera
RAM
geil black dragon ddr2 1066 4 gb
GPU
gigabyte gtx 660 oc
Audio
la mia car :D
Monitor
samsung 2253bn
PSU
in win commander 650W
Case
thermaltake armor plus
OS
windows xp e win 7
da quanto tempo occhi questo procio ?
 

kangaxxpk

Utente Attivo
833
0
CPU
q6600
Scheda Madre
p5k premium
HDD
Wd Raptor 150gb
RAM
crucial pc8500 tracer
GPU
eax1950xt 256mb
Audio
Integrato 5.1
Monitor
Philips 17'' Lcd
PSU
Liberty 500w
OS
Windows Vista Home Premium 32bit
fine gennaio circa... ma solo da 2 settimane tirato... poi tirato per cosi dire dato che sta sempre sotto 60 gradi e mai oltre 1,5 di voltaggio
 

Edu

Utente Èlite
5,050
2
CPU
intel q6600 @ 3.7 ghz in daily e @ 4 ghz max
Scheda Madre
gibabyte p35 DS4 rev 2.1
HDD
2x160 gb in raid 0 + 400 gb + 1 tera
RAM
geil black dragon ddr2 1066 4 gb
GPU
gigabyte gtx 660 oc
Audio
la mia car :D
Monitor
samsung 2253bn
PSU
in win commander 650W
Case
thermaltake armor plus
OS
windows xp e win 7
strano. molto strano. troppo strano. ultimamente lo fai lavorare parecchio ? ( sempre sotto bench ? )
 

kangaxxpk

Utente Attivo
833
0
CPU
q6600
Scheda Madre
p5k premium
HDD
Wd Raptor 150gb
RAM
crucial pc8500 tracer
GPU
eax1950xt 256mb
Audio
Integrato 5.1
Monitor
Philips 17'' Lcd
PSU
Liberty 500w
OS
Windows Vista Home Premium 32bit
no....

ma a cosa stai pensando ? libera le tue idee :D
 

vero_roby

Utente Èlite
1,897
0
ma che ti cambia, lo faceva anche me tanco una taccheta in + di voltaggio non cambia nulla,, cmq vedi se orthos aggiungendo 1 taccchetta va bne
 

kangaxxpk

Utente Attivo
833
0
CPU
q6600
Scheda Madre
p5k premium
HDD
Wd Raptor 150gb
RAM
crucial pc8500 tracer
GPU
eax1950xt 256mb
Audio
Integrato 5.1
Monitor
Philips 17'' Lcd
PSU
Liberty 500w
OS
Windows Vista Home Premium 32bit
come lo faceva anche a te ? in che occasione ?
 

Edu

Utente Èlite
5,050
2
CPU
intel q6600 @ 3.7 ghz in daily e @ 4 ghz max
Scheda Madre
gibabyte p35 DS4 rev 2.1
HDD
2x160 gb in raid 0 + 400 gb + 1 tera
RAM
geil black dragon ddr2 1066 4 gb
GPU
gigabyte gtx 660 oc
Audio
la mia car :D
Monitor
samsung 2253bn
PSU
in win commander 650W
Case
thermaltake armor plus
OS
windows xp e win 7
kangaxxpk ha detto:
no....

ma a cosa stai pensando ? libera le tue idee :D

stavo solo pensando che tenere sempre a 5 ghz il procio dopo un po di tempo è normale che ti chieda piu voltaggio. vedrai che se lo riporti a 4 ghz per es. ( per un po ) se lo rialzi a 5ghz te ne prende meno di voltaggio di quello che ti chiede ora.

scusa ma tu che non hai problemi di mobo e di dissi che ti cambia ?;)

edit: roby mi hai anticipato :D
 

kangaxxpk

Utente Attivo
833
0
CPU
q6600
Scheda Madre
p5k premium
HDD
Wd Raptor 150gb
RAM
crucial pc8500 tracer
GPU
eax1950xt 256mb
Audio
Integrato 5.1
Monitor
Philips 17'' Lcd
PSU
Liberty 500w
OS
Windows Vista Home Premium 32bit
per ora sono in orthos da 10 minuti stabile a 59 gradi, ogni tanto va a 57 ecc..

m/b sta a 26 gradi con tutto in full.

qualcuno sa spiegarmi xke è normale ?_?
 

kangaxxpk

Utente Attivo
833
0
CPU
q6600
Scheda Madre
p5k premium
HDD
Wd Raptor 150gb
RAM
crucial pc8500 tracer
GPU
eax1950xt 256mb
Audio
Integrato 5.1
Monitor
Philips 17'' Lcd
PSU
Liberty 500w
OS
Windows Vista Home Premium 32bit
1004 bios

tutto nuovo, te l'ho detto è sempre andato a 1,48 per 2 settimane, ho staccato 2-3 cavi per metterli in ordine e poi non partiva piu :(((

adesso cosi con una tacca in piu sembra andare ma mi rogna sta cosa non è che si sta rompendo tutto ?
 

vero_roby

Utente Èlite
1,897
0
Ma Come Te O Devo Dire In Arabo? L'oc Non è Una Scienza Esatta, Magari Tra 1 Settimana Fai 8ghz V Default Per Esempio Non Si è Mai Rs Al 100% Ma Sempre Al 90% O Giù Di Lì, Cmq Se Non Dà Problemi Lascialo Così
 

kangaxxpk

Utente Attivo
833
0
CPU
q6600
Scheda Madre
p5k premium
HDD
Wd Raptor 150gb
RAM
crucial pc8500 tracer
GPU
eax1950xt 256mb
Audio
Integrato 5.1
Monitor
Philips 17'' Lcd
PSU
Liberty 500w
OS
Windows Vista Home Premium 32bit
questa cosa è interessante :D
 

kangaxxpk

Utente Attivo
833
0
CPU
q6600
Scheda Madre
p5k premium
HDD
Wd Raptor 150gb
RAM
crucial pc8500 tracer
GPU
eax1950xt 256mb
Audio
Integrato 5.1
Monitor
Philips 17'' Lcd
PSU
Liberty 500w
OS
Windows Vista Home Premium 32bit
dieprazione pura si è resettato dop 24 minuti di orthos.......

cosa faccio ora? aumento o calo ? T_T

adesso ho reimpostato config vekkio a 4500 aumentando di una tacca il voltaggio, sono demoralizzato, ci avevo messo 1 mese a trovare i gusti voltaggio per le relative freqeuzne e ora mi si s*******no tutti ?
 

Entra

oppure Accedi utilizzando

Hot: E3 2021, chi ti è piaciuto di più?

  • Ubisoft

    Voti: 14 16.5%
  • Gearbox

    Voti: 1 1.2%
  • Xbox & Bethesda

    Voti: 60 70.6%
  • Square Enix

    Voti: 3 3.5%
  • Capcom

    Voti: 5 5.9%
  • Nintendo

    Voti: 13 15.3%
  • Altro (Specificare)

    Voti: 6 7.1%

Discussioni Simili