Problema app avvio automatico

BubbaSqueeze00

Nuovo Utente
25
0
Buonasera a tutti!
Ho un problema che non riesco a risolvere.
Oggi per vari motivi decido di reinstallare win 10 alla versione nativa del pc e resettare tutto (a me andava bene dato che comunque i programmi preinstallati non sono molti e comunque sono poco invasivi, solito McAfee, Prova 30 gg di Office, Game First,... disinstallo quelli che non mi interessano e in un quarto d'ora è pulito)
Installo i nuovi programmi di cui necessito ma quando vado nel tab "Avvio" del gestione attività per disattivare tutte le app di avvio automatico non trovo nulla, nessuna voce, il che mi rende impossibile disabilitarle. Anche dalle impostazioni la voce "Avvio automatico" risulta vuota. Questa cosa non è possibile dato che prima, con gli stessi programmi era pieno di app.
Qualcuno saprebbe darmi aiuto per risolvere il problema?
 

Moffetta88

Moderatore
Staff Forum
Utente Èlite
13,138
7,658
CPU
i5-4690
Dissipatore
DEEPCOOL CAPTAIN 240EX
Scheda Madre
MSI Z97 U3 PLUS
HDD
KINGSTON SSD KC400 240GB
RAM
24GB BALLISTIX SPORT @2133MHz
GPU
STRIX GTX980 DC2OC
Audio
INTEGRATA
Monitor
AOC G2590VXQ
PSU
BEQUIET! System Power 7 500W
Case
DEEPCOOL MATREXX 55
Periferiche
NESSUNA
Net
FTTC FASTWEB
OS
UBUNTU/WINDOWS10
Certo, controlla se hai aggiornamenti di windows.
Quello è un bug di windows ahimè
 
  • Like
Reactions: BubbaSqueeze00

Entra

oppure Accedi utilizzando

Hot: Quale crypto per il futuro?

  • Bitcoin

    Voti: 121 45.7%
  • Ethereum

    Voti: 109 41.1%
  • Cardano

    Voti: 40 15.1%
  • Polkadot

    Voti: 14 5.3%
  • Monero

    Voti: 17 6.4%
  • XRP

    Voti: 25 9.4%
  • Uniswap

    Voti: 7 2.6%
  • Litecoin

    Voti: 16 6.0%
  • Stellar

    Voti: 16 6.0%
  • Altro (Specifica)

    Voti: 40 15.1%

Discussioni Simili