Problema al pc e nessun beep dalla scheda madre

camoncino

Utente Attivo
14
0
CPU
AMD athlon 64 3200+ 2.01GHz
Scheda Madre
ASUS A8NE-FM PCI-Express 16x
HDD
HD 160GB + HD 250GB
RAM
2 x PC3200 512MB
GPU
ATI RADEON X1300 512MB
Monitor
Samsung SyncMaster 913v
PSU
500W
OS
Windows XP Home Edition SP2
S.O.: XP SP3
AMD 4200+ X2 skt 939
ASUS A8NE-FM
Scheda video x1650 PCI-express

Allora il tutto mi è successo nel giro di 4-5 giorni.
Allora primi sintomi: mouse (wireless della microsoft) si bloccava sullo schermo e nessuna combinazione da tastiera aveva effetti---> reset dal pulsante.
Mi è successo per 2-3 volte nel giro di 24-36ore.
Al 4 reset ho notato che il pc continuava all'infinito la fase di caricamento all'avvio, quella con il logo xp e la barra di scorrimento.

Quindi sono riuscito ad entrare in modalità provvisoria, e fare scansioni con nod32, spybot, superantispyware, cccleaner, sophos antirootkit, dustbuster, tuneup2009, e una deframmentazione con perfektdisk 10.

Riavvio e il computer si avvia normalmente. (era sera)

Il giorno dopo lo riaccendo e dopo 2 ore che lo uso, nuovamente mouse fermo. Stavolta però ero in chat vocale e notavo che il mouse non era del tutto ferma ma tremava un pochino e a tratti sentivo ancora l'interlocutore, fino a quando non si è del tutto bloccato.

Nuovo reset e ora sul monitor non appare nulla, lampeggia il led ma nessun segnale. (non funziona il reset)----> stacco la corrente dalla ciabatta.

Si riavvia (la scheda madre dà il beep di ok) e si riblocca però alla schermata di caricamento.

Ristacco la corrente, e ora nessun segnale su monitor, nessun beep dalla scheda madre, led rosso di caricamento sul frontalino sempre acceso, e il computer e tutte le ventole si avviano, però ripeto, nessun segnale sul monitor! Non so cosa fare.
----
P.s . se dovesse essere la scheda madre, e non riesco a trovare lo stesso modello, basta che ne prendo un'altra che ha SKT 939, uno slot PCI-Express per scheda video, e gli slot per le RAM del tipo DDR2 a 184pin.
 

Pentium4

Utente Attivo
239
1
CPU
Intel Core 2 Quad Q9550 2.83Ghz
Scheda Madre
Asus Maximus II Gene
HDD
Western Digital 720GB 7200rpm
RAM
OCZ Reaper 4GB(2x2GB) 1066Mhz
GPU
XFX Radeon HD4890 XXX
Audio
Supreme FX X-fi
Monitor
HP w19ev
PSU
Corsair TX850W
Case
Cooler Master CM690
OS
Windows 7 Home Premium 32bit
Forse un problema dalla scheda video, anche se la scheda madre in caso di malfunzionamento credo che dovrebbe dare un segnale sonoro...
 

Entra

oppure Accedi utilizzando

Hot: E3 2021, chi ti è piaciuto di più?

  • Ubisoft

    Voti: 36 22.6%
  • Gearbox

    Voti: 3 1.9%
  • Xbox & Bethesda

    Voti: 101 63.5%
  • Square Enix

    Voti: 14 8.8%
  • Capcom

    Voti: 7 4.4%
  • Nintendo

    Voti: 21 13.2%
  • Altro (Specificare)

    Voti: 15 9.4%

Discussioni Simili