Problema accesso router

MCN

Utente Attivo
202
35
Hardware Utente
Internet
Fibra Fastweb
Sistema Operativo
win 10 home
non riesco ad accedere al router D-Link 2750B, per abbinare wifi antifurto in frequenza 2.4
Ho disattivato firewall e antivirus.
provato sequenze 192.168.1.1 e 192.168.0.1.
Provato sequenza cmd e poi ipconfig e messo numero rilevato vicino a Gateway predefinito, che sarebbe quello che ha come finale .1.1
Ma nulla, non riesco ad accedere, gira un po' e dopo dice che e' trascorso troppo tempo e non si apre nulla.
Connessione tramite Elsynet.
Chi mi sa aiutare ?
 

MrColo

Utente Attivo
1,147
367
Hardware Utente
CPU
Intel I5 8400
Dissipatore
Stock Intel
Scheda Madre
Asus Rog Strix B360-F
Hard Disk
2 x WD Blue 1TB + 1 x SSD Samsung 860EVO 250GB + 1 x KingDian 120GB
RAM
2 x Kingston HyperXFury 4GB 2666MHz
Scheda Video
Asus Rog Strix GTX 1050 2GB
Scheda Audio
Integrata
Monitor
LG 29WK600 29" Ultrawide HDR
Alimentatore
Sharkoon Silentstorm Icewind 550W Black Edition
Case
Sharkoon TG5 Bianco
Periferiche
Tastiera CoolerMaster Mastekeys lite L + Mouse Trust GXT 120 + Cuffie AKG K92
Internet
FTTC 100Mb + Modem Fritz!Box 7490
Sistema Operativo
Windows 10 Pro + MacOS High Sierra
non riesco ad accedere al router D-Link 2750B, per abbinare wifi antifurto in frequenza 2.4
Ho disattivato firewall e antivirus.
provato sequenze 192.168.1.1 e 192.168.0.1.
Provato sequenza cmd e poi ipconfig e messo numero rilevato vicino a Gateway predefinito, che sarebbe quello che ha come finale .1.1
Ma nulla, non riesco ad accedere, gira un po' e dopo dice che e' trascorso troppo tempo e non si apre nulla.
Connessione tramite Elsynet.
Chi mi sa aiutare ?
Di solito dietro al modem c'è scritto.
Collega il pc via cavo, apri il cmd e scrivi
Codice:
ipconfig
Da qui puoi vede l'indirizzo ip del gateway che in questo caso è il router

PS è un router veramente scarso...
 

quizface

Utente Èlite
8,237
2,400
Hardware Utente
non riesco ad accedere al router D-Link 2750B, per abbinare wifi antifurto in frequenza 2.4
Ho disattivato firewall e antivirus.
provato sequenze 192.168.1.1 e 192.168.0.1.
Provato sequenza cmd e poi ipconfig e messo numero rilevato vicino a Gateway predefinito, che sarebbe quello che ha come finale .1.1
Ma nulla, non riesco ad accedere, gira un po' e dopo dice che e' trascorso troppo tempo e non si apre nulla.
Connessione tramite Elsynet.
Chi mi sa aiutare ?
collegato col cavo ethernet o in wifi?
 

MCN

Utente Attivo
202
35
Hardware Utente
Internet
Fibra Fastweb
Sistema Operativo
win 10 home
collegato via cavo. gia fatto cmd ecc.... anche con quei parametri nulla, pagina vuota, niente accesso
Sara' il ruoter scarso e vecchiotto ?
 

MrColo

Utente Attivo
1,147
367
Hardware Utente
CPU
Intel I5 8400
Dissipatore
Stock Intel
Scheda Madre
Asus Rog Strix B360-F
Hard Disk
2 x WD Blue 1TB + 1 x SSD Samsung 860EVO 250GB + 1 x KingDian 120GB
RAM
2 x Kingston HyperXFury 4GB 2666MHz
Scheda Video
Asus Rog Strix GTX 1050 2GB
Scheda Audio
Integrata
Monitor
LG 29WK600 29" Ultrawide HDR
Alimentatore
Sharkoon Silentstorm Icewind 550W Black Edition
Case
Sharkoon TG5 Bianco
Periferiche
Tastiera CoolerMaster Mastekeys lite L + Mouse Trust GXT 120 + Cuffie AKG K92
Internet
FTTC 100Mb + Modem Fritz!Box 7490
Sistema Operativo
Windows 10 Pro + MacOS High Sierra
collegato via cavo. gia fatto cmd ecc.... anche con quei parametri nulla, pagina vuota, niente accesso
Sara' il ruoter scarso e vecchiotto ?
Secondo me si...
Prova a fare un bel reset di fabbrica del router
 

MCN

Utente Attivo
202
35
Hardware Utente
Internet
Fibra Fastweb
Sistema Operativo
win 10 home
Grazie. Ma non e' mio, e di un amico, gli consiglio di cambiare il router.....
Quale consigliate non volendo sforare i 30/35 euro
 

Entra

oppure Accedi utilizzando