-

[PROBLEMA] Problema accensione PC

39
3
Hardware Utente
CPU
i5-9600K
Scheda Madre
Gigabyte Z370P D3
Hard Disk
SSD Samsung Evo 250gb
RAM
16GB 3000mhz
Scheda Video
Nvidia GTX 1060 3GB
Alimentatore
Corsair CX500M
Internet
1000 Mbit/s
Sistema Operativo
Windows 10
#1
Salve a tutti, ho un brutto problema che si è appena presentato e non so cosa fare:
Quando premo il pulsante d'accensione del Pc, quest'ultimo subito dopo un piccolo nero si spegne e si riaccende subito dopo, poi si spegne e infine si riaccende ma senza far partire nessuna periferica, le uniche cose che funzionano sono le ventole.
Sinceramente non saprei cosa fare e vorrei qualche consiglio su come almeno conoscere l'entità del problema
 

Cibachrome

Utente Attivo
7,160
2,397
Hardware Utente
CPU
Intel core 2 duo E6400
Scheda Madre
Asus p5b deluxe
Hard Disk
Maxtor 320 gb
RAM
1+1 gb ddr-2 800 mhz cl-5
Scheda Video
Nvidia geoforce 7300 LE 512 mb non dedicati
Scheda Audio
Integrata nella motherboard
Monitor
Asus 19"
Alimentatore
550 W
Sistema Operativo
Windows xp pro SP3/Windows 7 Ultimate 64 bit SP1
#2
Salve a tutti, ho un brutto problema che si è appena presentato e non so cosa fare:
Quando premo il pulsante d'accensione del Pc, quest'ultimo subito dopo un piccolo nero si spegne e si riaccende subito dopo, poi si spegne e infine si riaccende ma senza far partire nessuna periferica, le uniche cose che funzionano sono le ventole.
Sinceramente non saprei cosa fare e vorrei qualche consiglio su come almeno conoscere l'entità del problema

Ciao.

Non sappiamo che pc hai.

Cos'è il piccolo nero? :D
 
39
3
Hardware Utente
CPU
i5-9600K
Scheda Madre
Gigabyte Z370P D3
Hard Disk
SSD Samsung Evo 250gb
RAM
16GB 3000mhz
Scheda Video
Nvidia GTX 1060 3GB
Alimentatore
Corsair CX500M
Internet
1000 Mbit/s
Sistema Operativo
Windows 10
#3
Diamine è l'autocorrezione del telefono :D
Comunque il "piccolo nero" è un piccolo beep
Le specifiche tecniche sono:
Mobo: Acer Veriton X2610G
Processore: i5 seconda gen. 3.0 GHz
Scheda Video: GTX 1060 3 GB Gigabyte gaming g1
RAM: 4x2 GB 1333 MHz
Alimentatore: Corsair CX500M
 
39
3
Hardware Utente
CPU
i5-9600K
Scheda Madre
Gigabyte Z370P D3
Hard Disk
SSD Samsung Evo 250gb
RAM
16GB 3000mhz
Scheda Video
Nvidia GTX 1060 3GB
Alimentatore
Corsair CX500M
Internet
1000 Mbit/s
Sistema Operativo
Windows 10
#5
Praticamente tutto tranne il processore
L'alimentatore è proprio da 500 watt
 
39
3
Hardware Utente
CPU
i5-9600K
Scheda Madre
Gigabyte Z370P D3
Hard Disk
SSD Samsung Evo 250gb
RAM
16GB 3000mhz
Scheda Video
Nvidia GTX 1060 3GB
Alimentatore
Corsair CX500M
Internet
1000 Mbit/s
Sistema Operativo
Windows 10
#7
Le uniche cose che non ho cambiato è la scheda madre e il processore, la configurazione è quella che ho descritto sopra, come scheda madre ho postato quella sigla anche perché è l'unica informazione riguardo a essa, anche usando programmi per identificarla quella sigla è l'unica cosa che appare
 

Discussioni Simili


Entra

Guarda il video live di tomshardwareita su www.twitch.tv