PROBLEMA Possibile errore refresh DRAM

Drako89

Nuovo Utente
44
8
CPU
Intel Haswell i7-4790K 4.00 GHz QuadCore
Dissipatore
Cooler Master 212x
Scheda Madre
Asus H97-Pro Gamer 1150 ATX
HDD
2x 4 TB Seagate Barracuda, SSD sata Samsung, M2 Samsung 970 evo
RAM
Vengeance Red 4x4 GB 1600 Mhz
GPU
MSI Nvidia GTX 1060 Xtreme Gaming 6 GB
Audio
Casse 2.1 Jack Realtek HD, HDMI Tv
Monitor
Asus VK191 VGA, Samsung 43" UHD 4K
PSU
Cooler Master V550 Full Modular
Case
Cooler Master K281
Net
FTTC 100 Mbit/s
OS
Windows 10 PRO x64 21H2

Air_

Moderatore
Staff Forum
Utente Èlite
3,657
1,484
CPU
R9 3900x
Dissipatore
Custom Loop
Scheda Madre
Msi X570 Ace
HDD
MP 600 Pro 1TB + Samsung 870 1TB
RAM
4x8 Ballistix 3600 mhz
GPU
2080Ti Asus Strix White OC Limited
Audio
Toppic Dac D10s+L30 Topping
Monitor
LG 34GN850
PSU
Corsair Sf750 Platinium
Case
Lian Li O11 Mini
Periferiche
Tofu65% Custom + Logitech G Pro Superlight Custom
Salve, rieccomi. Ho fatto un pò di prove, ho cambiato scheda madre (Z97), disattivato xmp e tolto le periferiche superflue, risultato che ancora lo fa, sempre a caso ovviamente.. Quindi non so cosa pensare. Alimentatore?
Hai provato ad utilizzare altre periferiche, non vorrei fosse qualche problema di Driver. Windows hai provato a reinstallarlo? Lo hai aggiornato all'ultima versione disponibile giusto?
 

Drako89

Nuovo Utente
44
8
CPU
Intel Haswell i7-4790K 4.00 GHz QuadCore
Dissipatore
Cooler Master 212x
Scheda Madre
Asus H97-Pro Gamer 1150 ATX
HDD
2x 4 TB Seagate Barracuda, SSD sata Samsung, M2 Samsung 970 evo
RAM
Vengeance Red 4x4 GB 1600 Mhz
GPU
MSI Nvidia GTX 1060 Xtreme Gaming 6 GB
Audio
Casse 2.1 Jack Realtek HD, HDMI Tv
Monitor
Asus VK191 VGA, Samsung 43" UHD 4K
PSU
Cooler Master V550 Full Modular
Case
Cooler Master K281
Net
FTTC 100 Mbit/s
OS
Windows 10 PRO x64 21H2
Hai provato ad utilizzare altre periferiche, non vorrei fosse qualche problema di Driver. Windows hai provato a reinstallarlo? Lo hai aggiornato all'ultima versione disponibile giusto?

Ciao, Windows lo tengo aggiornato e lo ripristino almeno una volta all'anno per via delle tante installazioni che faccio. Ho ricollegato tutto anche perche le periferiche mi servono collegate. I driver sono installati, non risultano periferiche scoperte da driver assenti
 

Air_

Moderatore
Staff Forum
Utente Èlite
3,657
1,484
CPU
R9 3900x
Dissipatore
Custom Loop
Scheda Madre
Msi X570 Ace
HDD
MP 600 Pro 1TB + Samsung 870 1TB
RAM
4x8 Ballistix 3600 mhz
GPU
2080Ti Asus Strix White OC Limited
Audio
Toppic Dac D10s+L30 Topping
Monitor
LG 34GN850
PSU
Corsair Sf750 Platinium
Case
Lian Li O11 Mini
Periferiche
Tofu65% Custom + Logitech G Pro Superlight Custom
Ciao, Windows lo tengo aggiornato e lo ripristino almeno una volta all'anno per via delle tante installazioni che faccio. Ho ricollegato tutto anche perche le periferiche mi servono collegate. I driver sono installati, non risultano periferiche scoperte da driver assenti

Avendo cambiato scheda madre, testato con memtest e risultando tutto ok credo che a questo punto potrebbe essere o un problema di dischi oppure un problema di alimentatore.
Hai controllato lo stato dei dischi?
 

Entra

oppure Accedi utilizzando