PROBLEMA Portatile Hp Morto Per La Seconda Volta

kia2311

Nuovo Utente
Buongiorno a tutti! scrivo per la prima volta su questo forum per richiedere un parere esperto in merito al mio portatile, in quanto al momento non ho un centro assistenza fidato a cui rivolgermi.
Il portatile è un Hp pavilion 15 e-025sl comprato ad agosto 2013. Pochi mesi fa, a settembre, l'ho mandato in assistenza (tramite Mediaworld, usufruendo della polizza assicurativa che si fa al momento dell'acquisto) perché dopo alcune avvisaglie, ad un certo punto non si è più acceso.
I problemi riguardavano l'accensione:
-a volte si accendeva facendo partire la ventola e dopo pochi secondi si spegneva;
-erano necessari vari tentativi su batteria e corrente, tipo togliere la batteria e usare solo corrente; togliere batteria, rimetterla, senza corrente; togliere, rimettere e tenere anche la corrente....e dopo diversi tentativi alla fine ripartiva;
-in un'occasione appena acceso, è partito un ripristino lunghissimo di windows con la ventola a palla;
-ultimo segnale poco prima della morte, una volta acceso non rilevava la batteria, seppur fosse inserita e durante il test di HpSupport per due volte di seguito è apparsa la schermata azzurra con faccina triste che windows aveva rilevato un problema e si sarebbe riavviato da solo.
Mandato in assistenza da preventivo risulta la sostituzione della scheda madre, senza nessuna spiegazione su quale fosse il motivo. Accetto, riparano, ritorna il portatile e va tutto bene fino ad una decina di giorni fa quando ha iniziato di nuovo con gli stessi segnali e ieri è morto per la seconda volta.
Inutile dirvi che ho ripassato tutte le varie procedure sul sito Hp, verifica del cavo, verifica del jack di alimentazione (per altro sostituito da loro anche quello), tentativo di ripristino a freddo, e via dicendo....
Ora, io non sono espertissima di queste cose, specialmente della "meccanica" di un computer, però ragiono:
-i sintomi sono stati esattamente gli stessi della prima volta, per cui mi viene da pensare che il problema sia di nuovo lì; ora è possibile che addirittura DUE schede vadano all'aria in così poco tempo?
-quindi....me l'avranno sostituita davvero la scheda madre? o è possibile intervenire solo riparandola e quindi ora il problema si è ripresentato?
-se anche riguardasse di nuovo la scheda madre, quale potrebbe essere il problema? nel senso, la prima volta ancora ancora potevo lasciar stare le spiegazioni sulla causa effettiva....ma dopo la seconda volta magari vorrei farmi un'idea perché evidentemente c'è qualcosa che mi manda al diavolo le schede, per cui mi sembra anche inutile continuare a sostituirle a ruota libera...
-ultima cosa, a questo punto mi consigliate di ritentare rimandandolo in assistenza di nuovo (con, ovviamente, tutti gli sbattimenti del caso, di portarlo a mediaworld, aspettare che lo spediscano chissà dove, aspettare un mese per il preventivo, ritornare a mediaworld per firmare e accentarlo, riaspettare un altro mese per la riparazione, ripagare soldi....) oppure dovrei iniziare a mettermi nell'idea di comprarlo nuovo?
Scusate se l'ho fatta abbastanza lunga, ma spero di avervi dato più informazioni possibili per valutare così "a occhio" la situazione....
Grazie mille a chi mi darà un parere.
 

Francomoh

UTENTE LEGGENDARIO
Utente Èlite
13,451
4,556
Hardware Utente
CPU
Intel I7 2600K @ 4.4 Ghz
Dissipatore
Cooler Master 612s Rev.2
Scheda Madre
Gigabyte Z68XP UD5
Hard Disk
Crucial MX300 525gb + Western Digital Caviar Blue 1Tb + 2 Western Digital Caviar Green 500Gb
RAM
G Skill Ripjaws X 8 GB
Scheda Video
Asus Strix GTX 970
Scheda Audio
Asus Xonar DG + Denon RCD-M40 + Q Acoustics 2020i + Jamo Sub 210
Monitor
Asus VS228HR
Alimentatore
FSP AURUM S 500
Case
CoolerMaster HAF 912 Plus
Periferiche
Mionix Naos QG
Sistema Operativo
Windows 7 Pro 64 bit
Ciao
Che due scheda madri siano saltare, è strano, ma può succedere. Anche se la cosa ha risvolti "oscuri" diciamo.
Mi verrebbe da dire che è nato male quel portatile.
 

Manuel Ferrari

Moderatore
Staff Forum
36,049
9,826
Hardware Utente
CPU
Intel® Core™ i7-4712HQ
Scheda Madre
Intel HM87
Hard Disk
Samsung SSD SM841 512GB
RAM
16 GB Dual-channel DDR3L 1600 MHz
Scheda Video
NVIDIA GeForce GT 750M - 2 GB GDDR5
Scheda Audio
Intel Lynx Point PCH
Monitor
15.6 pollici 3200x1800 pixel IZGO Led
Alimentatore
130 Watt AC 100-240V, 50-60Hz; DC 19,5V
Case
Dell XPS 15
Sistema Operativo
Windows 10
Non si accende nemmeno più ?

Inviato dal mio LG-D855 utilizzando Tapatalk
 

kia2311

Nuovo Utente
Francomoh, la parola oscuri virgolettata mi mette allegria.....:muro: tra l'altro, sia prima della riparazione sia adesso che non so come comportarmi, ho letto varie recensioni sul centro assistenza a cui è stato mandato......e non è proprio che i complimenti si sprechino....:) quindi il dubbio mi viene ancora di più...

Manuel, no..ormai è morto da due giorni...
 

Francomoh

UTENTE LEGGENDARIO
Utente Èlite
13,451
4,556
Hardware Utente
CPU
Intel I7 2600K @ 4.4 Ghz
Dissipatore
Cooler Master 612s Rev.2
Scheda Madre
Gigabyte Z68XP UD5
Hard Disk
Crucial MX300 525gb + Western Digital Caviar Blue 1Tb + 2 Western Digital Caviar Green 500Gb
RAM
G Skill Ripjaws X 8 GB
Scheda Video
Asus Strix GTX 970
Scheda Audio
Asus Xonar DG + Denon RCD-M40 + Q Acoustics 2020i + Jamo Sub 210
Monitor
Asus VS228HR
Alimentatore
FSP AURUM S 500
Case
CoolerMaster HAF 912 Plus
Periferiche
Mionix Naos QG
Sistema Operativo
Windows 7 Pro 64 bit
Francomoh, la parola oscuri virgolettata mi mette allegria.....:muro: tra l'altro, sia prima della riparazione sia adesso che non so come comportarmi, ho letto varie recensioni sul centro assistenza a cui è stato mandato......e non è proprio che i complimenti si sprechino....:) quindi il dubbio mi viene ancora di più...

Manuel, no..ormai è morto da due giorni...
E se, come citi, il centro assistenza è noto per le sue procedure non ottimali: ecco le la vicenda si fa ancora più oscura. Se non da proprio segni di vita io lo rimanderei in assistenza ancora. Immagino tutte le seccature e attese. Ma dubito che le varie manovre (avvio senza batteria, senza un banco ram etc) possano dare un esito diverso.
 

kia2311

Nuovo Utente
Buongiorno, scusate se rialzo il post ma avrei un ulteriore parere da chiedere....
Alla fine, come consigliato, ho rimandato il pc nel solito centro assistenza, sempre attraverso mediaworld....e precedentemente avevo mandato una mail per spiegare la situazione.
Oggi mi hanno risposto dicendomi di aver ricevuto il pc e allegando delle foto del mio alimentatore, dicendo che il malfunzionamento della scheda madre è da addebitare al danno del cavo dell'alimentatore per sbalzi di tensione....
Volevo sapere se è possibile un danno di questo tipo, cioè se effettivamente le due cose possono essere collegate....o se la prendono come scusa...
Tra l'altro, se volete allego anche la foto, ma il cavo non è rotto....si è aperta la plastica nera dell'involucro, ma si vede benissimo anche dalla loro foto che i fili dentro sono intatti....anche perché, immagino che altrimenti, l'alimentatore non avrebbe funzionato correttamente....

Sbaglio?
 

Entra

oppure Accedi utilizzando