PROBLEMA Perdita connessione suite Google dopo download da Google Drive

cext104

Utente Attivo
173
33
CPU
I7-9750H
GPU
GTX 1660Ti
Audio
Focusrite 2i2 solo (3rd Gen)
OS
Windows 10
Li avevo cambiati dal computer, adesso ho provato a cambiarli dal router.
Il download dura un po’ più di tempo, ma comunque si blocca.
Adesso sto notando che dopo aver provato a scaricare, sui miei dispositivi si blocca anche la connessione a Spotify ad esempio
 

Moffetta88

Moderatore
Staff Forum
Utente Èlite
16,757
9,916
CPU
i5-4690
Dissipatore
DEEPCOOL CAPTAIN 240EX
Scheda Madre
MSI Z97 U3 PLUS
HDD
KINGSTON SSD KC400 240GB
RAM
24GB BALLISTIX SPORT @2133MHz
GPU
STRIX GTX980 DC2OC
Audio
INTEGRATA
Monitor
AOC G2590VXQ
PSU
BEQUIET! System Power 7 500W
Case
DEEPCOOL MATREXX 55
Periferiche
NESSUNA
Net
FTTC FASTWEB
OS
UBUNTU/WINDOWS10
Ok, quindi quando fai il download ti muore pure la connessione normale. Corretto?
Come se morisse in quel momento il router..
Prova a fare così, ma magari lo hai già provato: spegni il router scollegandolo dalla presa elettrica per qualche minuto, se hai un ONT scollega pure quello dalla presa elettrica per qualche minuto.
Poi ricollega il tutto e vediamo se riparte
 

cext104

Utente Attivo
173
33
CPU
I7-9750H
GPU
GTX 1660Ti
Audio
Focusrite 2i2 solo (3rd Gen)
OS
Windows 10
Ok, quindi quando fai il download ti muore pure la connessione normale. Corretto?
Come se morisse in quel momento il router..
Prova a fare così, ma magari lo hai già provato: spegni il router scollegandolo dalla presa elettrica per qualche minuto, se hai un ONT scollega pure quello dalla presa elettrica per qualche minuto.
Poi ricollega il tutto e vediamo se riparte
La connessione in generale non muore 'tutta', ma in parte. Infatti sul browser devo usare tipo bing come motore di ricerca perché google non funziona. Ad esempio spotify non va, ma se volessi venire sul sito del forum riesco a farlo.
Provo e ti aggiorno.
 

massimo64

Nuovo Utente
1,411
241
Avevo un problema simile quando lavoravo in una ditta come responsabile IT e da quando hanno introdotto la fatturazione obbligatoria elettronica il software gestionale Zucchetti ha aggiunto la possibilità di mandare le fatture dei clienti in pdf tramite il gestionale in automatico dopo la fatturazione in differita cioè tutti i documenti da fatturare da periodo a periodo : perfetto risparmio di francobolli per spedire le fatture con la posta, l'impiegato della contabilità produce di più, il cliente riceve immediatamente la fattura e non può più dire non mi è arrivata la fattura ma dopo un mese si blocca tutto: giustamente si rivolgono a me .Le fatture non partono più.....ci ho perso due giorni a fare prove perché ci sono notevoli scambi di dati tra la ditta e i clienti proprio come cext104 .Era tutto ok dall'esterno funzionava ma dall'interno no.Mi viene in mente di cambiare la porta che usa il gestionale per la posta in uscita che il gestore di Internet senza fare nomi ci aveva messo a disposizione di default tra quelle che si potevano usare.Miracolo,ripartono subito tutte le fatture.Scrivo indignato al gestore una mail e la risposta è stata che a insaputa di chi fa molto uso della stessa porta dopo tot tempo viene considerato attacco D.O..S. e la porta viene bloccata.Non è il mitico Dos 6.22 ma per chi non lo sa l'attacco informatico Denial of server è un continuo uso di una porta fissa con notevole scambio dati di file dello stesso tipo quindi pdf e viene bloccata perché pensano ad un attacco informatico e non avvisano l'utente che invece fa il sui lavoro.Ho dovuto fare una mail al gestore di internet e alla polizia postale in cui la ditta dichiarava che tutto quel traffico di pdf erano solo fatture e sotto la propria responsabilità usava quella porta esclusivamente per quel servizio .Quindi controlla le porte che usi per la posta in uscita e se cambiandole risolvi sai il perché
 
  • Mi piace
Reazioni: cext104

cext104

Utente Attivo
173
33
CPU
I7-9750H
GPU
GTX 1660Ti
Audio
Focusrite 2i2 solo (3rd Gen)
OS
Windows 10
Avevo un problema simile quando lavoravo in una ditta come responsabile IT e da quando hanno introdotto la fatturazione obbligatoria elettronica il software gestionale Zucchetti ha aggiunto la possibilità di mandare le fatture dei clienti in pdf tramite il gestionale in automatico dopo la fatturazione in differita cioè tutti i documenti da fatturare da periodo a periodo : perfetto risparmio di francobolli per spedire le fatture con la posta, l'impiegato della contabilità produce di più, il cliente riceve immediatamente la fattura e non può più dire non mi è arrivata la fattura ma dopo un mese si blocca tutto: giustamente si rivolgono a me .Le fatture non partono più.....ci ho perso due giorni a fare prove perché ci sono notevoli scambi di dati tra la ditta e i clienti proprio come cext104 .Era tutto ok dall'esterno funzionava ma dall'interno no.Mi viene in mente di cambiare la porta che usa il gestionale per la posta in uscita che il gestore di Internet senza fare nomi ci aveva messo a disposizione di default tra quelle che si potevano usare.Miracolo,ripartono subito tutte le fatture.Scrivo indignato al gestore una mail e la risposta è stata che a insaputa di chi fa molto uso della stessa porta dopo tot tempo viene considerato attacco D.O..S. e la porta viene bloccata.Non è il mitico Dos 6.22 ma per chi non lo sa l'attacco informatico Denial of server è un continuo uso di una porta fissa con notevole scambio dati di file dello stesso tipo quindi pdf e viene bloccata perché pensano ad un attacco informatico e non avvisano l'utente che invece fa il sui lavoro.Ho dovuto fare una mail al gestore di internet e alla polizia postale in cui la ditta dichiarava che tutto quel traffico di pdf erano solo fatture e sotto la propria responsabilità usava quella porta esclusivamente per quel servizio .Quindi controlla le porte che usi per la posta in uscita e se cambiandole risolvi sai il perché
@massimo64 Grazie per l'interessamento.
Come posso controllare che porte uso per la posta in uscita?
E poi che legame dovrebbe potrebbe mai esserci con la porta della posta e i download di drive?
Perché purtroppo io non scambio una quantità elevatissima di dati sulla posta.
 

massimo64

Nuovo Utente
1,411
241
Quando installi o usi qualcosa su internet tutto o quasi è verificabile o sostituibile : tu usi Google drive diverso dal gestionale citato sopra ma ogni connessione usa una porta in entrata e una porta in uscita; se Google drive nelle impostazioni ha la possibilità di farti vedere le porte in entrata e in uscita segnale poi vai su Google e cerca porte alternative per posta in entrata e in uscita di Google drive.Se ti da le porte alternative segnale e provale finché il problema non si risolve.Se non le trovi fai lo stesso con il provider che ti fornisce internet poi vai su connessioni, seleziona quella che di default quando hai collegato il router si è configurata automaticamente ( non è più come una volta che per ogni provider occorreva fare la configurazione a mano ) e su proprietà seleziona porta e annota il numero della porta ad esempio 8080 .Annotala e dalla lista che hai fatto prova alte porte che vanno bene ad esempio ti propone 8088 poi salva esci .Spegni e riaccendi il router,accertati che le porte siano cambiate e riprova.Alcuni router a tua insaputa hanno già configurate le porte all'interno del loro software e andrebbe controllato anche la.Spero che questo sia il tuo problema è come vedi non è facile intuito e come avrai letto sopra io ci ho perso 2 giorni....poi in informatica quando non risolvi io la sera lascio stare tutto : la mattina a mente fresca in 5 minuti risolvo tutto.In oltre 30 anni di esperienza ho imparato che è la migliore cura informatica
 

Moffetta88

Moderatore
Staff Forum
Utente Èlite
16,757
9,916
CPU
i5-4690
Dissipatore
DEEPCOOL CAPTAIN 240EX
Scheda Madre
MSI Z97 U3 PLUS
HDD
KINGSTON SSD KC400 240GB
RAM
24GB BALLISTIX SPORT @2133MHz
GPU
STRIX GTX980 DC2OC
Audio
INTEGRATA
Monitor
AOC G2590VXQ
PSU
BEQUIET! System Power 7 500W
Case
DEEPCOOL MATREXX 55
Periferiche
NESSUNA
Net
FTTC FASTWEB
OS
UBUNTU/WINDOWS10
La connessione in generale non muore 'tutta', ma in parte. Infatti sul browser devo usare tipo bing come motore di ricerca perché google non funziona. Ad esempio spotify non va, ma se volessi venire sul sito del forum riesco a farlo.
Provo e ti aggiorno.
Spe, questa cosa è importante e magari era da dire subito!
Con chi hai la fibra?
 

Moffetta88

Moderatore
Staff Forum
Utente Èlite
16,757
9,916
CPU
i5-4690
Dissipatore
DEEPCOOL CAPTAIN 240EX
Scheda Madre
MSI Z97 U3 PLUS
HDD
KINGSTON SSD KC400 240GB
RAM
24GB BALLISTIX SPORT @2133MHz
GPU
STRIX GTX980 DC2OC
Audio
INTEGRATA
Monitor
AOC G2590VXQ
PSU
BEQUIET! System Power 7 500W
Case
DEEPCOOL MATREXX 55
Periferiche
NESSUNA
Net
FTTC FASTWEB
OS
UBUNTU/WINDOWS10
Il fritz te lo han fornito loro? hai già provato a sentire loro se han qualche blocco strano?
Altra cosa da testare, tanto per vedere...
Scarica Opera, il browser, ed attiva la vpn interna del browser
Con la vpn attiva, prova a scaricare i file ( usando sempre Opera, perchè la vpn è del browser ed affligge solo il Opera )
 

cext104

Utente Attivo
173
33
CPU
I7-9750H
GPU
GTX 1660Ti
Audio
Focusrite 2i2 solo (3rd Gen)
OS
Windows 10
Il fritz te lo han fornito loro? hai già provato a sentire loro se han qualche blocco strano?
Altra cosa da testare, tanto per vedere...
Scarica Opera, il browser, ed attiva la vpn interna del browser
Con la vpn attiva, prova a scaricare i file ( usando sempre Opera, perchè la vpn è del browser ed affligge solo il Opera )
Il fritz me lo hanno dato loro in comodato d'uso.
Non ho ancora aperto nessun ticket di segnalazione perché volevo vedere se tramite il forum riuscivo a risolvere da solo.
STRANAMENTE tramite il browser Opera (sia con vpn attiva che senza vpn) i file, anche di grandi dimensioni, riesco a scaricarli senza problemi.
Diciamo che il problema "tecnicamente" potrebbe essere risolto, ma son curioso di sapere perché con Microsoft Edge (browser che utilizzo quotidianamente) non riesco.
Dici che devo aprire un ticket per la segnalazione del problema?
 

Moffetta88

Moderatore
Staff Forum
Utente Èlite
16,757
9,916
CPU
i5-4690
Dissipatore
DEEPCOOL CAPTAIN 240EX
Scheda Madre
MSI Z97 U3 PLUS
HDD
KINGSTON SSD KC400 240GB
RAM
24GB BALLISTIX SPORT @2133MHz
GPU
STRIX GTX980 DC2OC
Audio
INTEGRATA
Monitor
AOC G2590VXQ
PSU
BEQUIET! System Power 7 500W
Case
DEEPCOOL MATREXX 55
Periferiche
NESSUNA
Net
FTTC FASTWEB
OS
UBUNTU/WINDOWS10
Però non riuscivi manco da ltri dispositivi, ed avevi provato pure altri browser come firefox, corretto?
 

Moffetta88

Moderatore
Staff Forum
Utente Èlite
16,757
9,916
CPU
i5-4690
Dissipatore
DEEPCOOL CAPTAIN 240EX
Scheda Madre
MSI Z97 U3 PLUS
HDD
KINGSTON SSD KC400 240GB
RAM
24GB BALLISTIX SPORT @2133MHz
GPU
STRIX GTX980 DC2OC
Audio
INTEGRATA
Monitor
AOC G2590VXQ
PSU
BEQUIET! System Power 7 500W
Case
DEEPCOOL MATREXX 55
Periferiche
NESSUNA
Net
FTTC FASTWEB
OS
UBUNTU/WINDOWS10
Fai conto che firefox ha un motore differente, mentre opera usa lo stesso motore di edge nuovo e di chrome, cioè chromium.
 

cext104

Utente Attivo
173
33
CPU
I7-9750H
GPU
GTX 1660Ti
Audio
Focusrite 2i2 solo (3rd Gen)
OS
Windows 10
Fai conto che firefox ha un motore differente, mentre opera usa lo stesso motore di edge nuovo e di chrome, cioè chromium.
E allora è ancora più strano ahahah
Perché con un motore diverso non riesco, con lo "stesso" motore, ma browser diverso, riesco. Assurdo.
 

Ci sono discussioni simili a riguardo, dai un'occhiata!

Entra

oppure Accedi utilizzando

Discussioni Simili