PROBLEMA Pc va a scatti quando lo avvio la prima volta

IvanCal

Nuovo Utente
3
0
Ciao a tutto, ho assemblato il pc un paio di settimane fa e da qualche giorno ho questo problema, quando avvio il pc la prima volta va tutto a piccoli scatti (va 1 secondo fluido e 1 a scatti, sempre anche l'audio)
online ho trovato poco alcune soluzioni parlano di scheda video integrata ma io non ne vedo nessuna su Gestione Dispositivi

lascio sotto la config (la cpu e gpu non sale sopra il 5/10%)

ryzen 5 3600
1660 super
x470 gaming plus max
ram 2x8 3600
ssd nvme 512gb sabrent
 
Soluzione
Tu non hai schede video integrate
Manca marca e modello di alimentatore
l'alimentatore è un fsp hydro pro da 600w
Post automatically merged:

Magari c'è qualche processo in background che rallenta le operazioni di avvio

Inviato dal mio Mi Note 10 Lite utilizzando Tapatalk
come faccio a verificare? questo problema è nato dal nulla e anche se da un paio di giorni ho wallpaper engine non è cambiato molto, c'era prima e c'è anche ora

crimescene

Super Moderatore
Staff Forum
Utente Èlite
34,573
15,189
CPU
Intel Core i7 10700k
Dissipatore
Artic Freeze 2 360
Scheda Madre
Asus Z490 TUF Plus (wifi)
HDD
Nvme Sabrent 1TB SSD 128 Gb SHDD 2TB HDD 3TB
RAM
32GB DDR4 @ 3000 Corsair Vengeance lpx
GPU
EVGA RTX 3080 XC3 Ultra Gaming
Audio
Realtek Hd Audio
Monitor
1.LG Ultragear 27GL850 QHD 144 2.Asus VS228
PSU
Corsair HX750i
Case
Sharkoon TG5 RGB
Periferiche
Quisan Magicforce 108 tasti Switch Brown
Net
TIm 200 Mega
OS
Windows 10 Pro
Tu non hai schede video integrate
Manca marca e modello di alimentatore
 

daspo

Utente Attivo
552
137
CPU
Ryzen 1600
Scheda Madre
Asrock fatal1ty ab350 gaming k4
HDD
Ssd Samsung 850 evo seagate 1T è 2T
RAM
Corsair vengeance 3200 8x2
GPU
XFX 580 8G
Monitor
LENOVO L27 q 60hz QHD
PSU
Evga supernova g2 550
Case
Corsair carbide 300R
OS
Win 10
Magari c'è qualche processo in background che rallenta le operazioni di avvio

Inviato dal mio Mi Note 10 Lite utilizzando Tapatalk
 

IvanCal

Nuovo Utente
3
0
Tu non hai schede video integrate
Manca marca e modello di alimentatore
l'alimentatore è un fsp hydro pro da 600w
Post automatically merged:

Magari c'è qualche processo in background che rallenta le operazioni di avvio

Inviato dal mio Mi Note 10 Lite utilizzando Tapatalk
come faccio a verificare? questo problema è nato dal nulla e anche se da un paio di giorni ho wallpaper engine non è cambiato molto, c'era prima e c'è anche ora
 
Soluzione

Entra

oppure Accedi utilizzando

Hot: PS5 VS XBOX X/S?

  • Playstation 5

    Voti: 456 63.4%
  • XBOX Series X/S

    Voti: 263 36.6%

Discussioni Simili