PROBLEMA pc che non boota.

venclam

Utente Attivo
72
0
CPU
intel quad 6600
Scheda Madre
asus p5kc
Hard Disk
hitachi 500gb
RAM
ddr2-3gigabyte- 800 mhz
Scheda Video
ge- force 8600gt magic
Scheda Audio
sound blaster
Monitor
packard- bell viseo 220dx
Alimentatore
1000w
Case
coler master
Sistema Operativo
windows vista 32 bit
salve a tutti, non so se postare qui, oppure sia un'altro il problema che affligge il mio pc. comunque nel 2010 ho overclockato il mio q6600 quad core intel su scheda madre p5kc, da 2400 di frequenza sono riuscito (grazie ad alcuni utenti di questo forum) a portarlo a 3200 stabile. fino a 2 mesi fa' nessun problema, poi durante il boot mi segnalava che dovevo cambiare la batteria tampone, io comunque non avendo tempo ho fatto l'accesso comunque (con f 10 mi sembra) lo stesso, per ben 2 volte, poi per una ventina di giorni non l'ho piu' usato, quando l'ho riacceso l'atra settimana praticamente non parte nemmeno piu' il bios, rimane tutto nero. allora ho cambiato la batteria tampone, ma continua a non bootare, secondo voi cosa e' successo? devo fare qualche reset? e se e' si la risposta, dato che non mi boota, lo devo fare direttamente dalla scheda madre? cosa bisogna premere? oppure secondo voi ha influito l'overclock?( ho cambiato la ventola con una piu' grande ,una cooler master v8).
grazie a chi mi rispondera'.
 

vZeeKHD

Utente Èlite
4,464
526
CPU
Intel Q9550
Scheda Madre
Asus P5E Deluxe@ Rampage
Hard Disk
Maxtor Sata 320GB
RAM
4GB OCZ Reaper 1066
Scheda Video
Nvidia 9800GT
Scheda Audio
Supreme FX
Monitor
Samsung 1080p
Alimentatore
OCZ Stealthxstream 600w
Case
Lancool K62
Sistema Operativo
Windows 7 Ultimate 64 bit
Controlla se ci sono dei condensatori rotti
 

venclam

Utente Attivo
72
0
CPU
intel quad 6600
Scheda Madre
asus p5kc
Hard Disk
hitachi 500gb
RAM
ddr2-3gigabyte- 800 mhz
Scheda Video
ge- force 8600gt magic
Scheda Audio
sound blaster
Monitor
packard- bell viseo 220dx
Alimentatore
1000w
Case
coler master
Sistema Operativo
windows vista 32 bit
ciao, per rotti come dovrebbero essere, spaccati, rigonfi o quantaltro?. ( devo vedere dove si trovano comunque perche' non ho presente)
grazie.

- - - Updated - - -

salve a tutti, non so se postare qui, oppure sia un'altro il problema che affligge il mio pc. comunque nel 2010 ho overclockato il mio q6600 quad core intel su scheda madre p5kc, da 2400 di frequenza sono riuscito (grazie ad alcuni utenti di questo forum) a portarlo a 3200 stabile. fino a 2 mesi fa' nessun problema, poi durante il boot mi segnalava che dovevo cambiare la batteria tampone, io comunque non avendo tempo ho fatto l'accesso comunque (con f 10 mi sembra) lo stesso, per ben 2 volte, poi per una ventina di giorni non l'ho piu' usato, quando l'ho riacceso l'atra settimana praticamente non parte nemmeno piu' il bios, rimane tutto nero. allora ho cambiato la batteria tampone, ma continua a non bootare, secondo voi cosa e' successo? devo fare qualche reset? e se e' si la risposta, dato che non mi boota, lo devo fare direttamente dalla scheda madre? cosa bisogna premere? oppure secondo voi ha influito l'overclock?( ho cambiato la ventola con una piu' grande ,una cooler master v8).
grazie a chi mi rispondera'.
allora nessuno sa darmi qualche informazione in piu'?
 

vZeeKHD

Utente Èlite
4,464
526
CPU
Intel Q9550
Scheda Madre
Asus P5E Deluxe@ Rampage
Hard Disk
Maxtor Sata 320GB
RAM
4GB OCZ Reaper 1066
Scheda Video
Nvidia 9800GT
Scheda Audio
Supreme FX
Monitor
Samsung 1080p
Alimentatore
OCZ Stealthxstream 600w
Case
Lancool K62
Sistema Operativo
Windows 7 Ultimate 64 bit
Hai preso la batteria giusta? A me non faceva il boit perchè ho sbagliato a comprare la batteria, comunque fai così:
Smonta tutto, pulisci e controlla tutto, vedi se ci sono dei condensatori rotti (gonfi o con delle crepe) poi dopo aver pulito tutto rimonta tutto (pulisci bene anche il case)
Reimposta tutto il bios alle impostazioni di fabbrica e vedi se lo fa ancora ;)
 

barberino

Utente Attivo
768
46
CPU
i5 750
Scheda Madre
p55-ud4 rev 1
Hard Disk
840 128gb
RAM
8gb vengeance
Scheda Video
evga signature 2 ftx 3g gtx 660
Scheda Audio
5.1 yamaha
Alimentatore
xfx 750W pro semi-modulare
Case
c70 black
Sistema Operativo
Windows/linux
controlla anche dietro se vedi aree bruciate.
 

venclam

Utente Attivo
72
0
CPU
intel quad 6600
Scheda Madre
asus p5kc
Hard Disk
hitachi 500gb
RAM
ddr2-3gigabyte- 800 mhz
Scheda Video
ge- force 8600gt magic
Scheda Audio
sound blaster
Monitor
packard- bell viseo 220dx
Alimentatore
1000w
Case
coler master
Sistema Operativo
windows vista 32 bit
ok ragazzi ho risolto, praticamente ho spostato il ponticello, all'interno della scheda madre quello vicino alla batteria tampone, ho atteso 6 ore con alimentazione staccata, e poi e' magicamente partito con le impostezioni di fabbrica. grazie comunque per le risposte.
 

Entra

oppure Accedi utilizzando

Hot del momento