Passaggio a 20 mega..cosa pensare?

Stato
Discussione chiusa ad ulteriori risposte.

StefanoC.

Nuovo Utente
5
0
Ciao a tutti, volevo chiedervi (a fronte di un cambio da 7 mega a 20 mega), in Bitritto (BA) se i parametri che vi posto sotto sono ottimali per una ricezione i almeno 16 mega.
a4d4834adc.png

Non sono pratico di queste cose, mi affido a voi.
Grazie mille.
 

Allegati

  • a4d4834adc.png
    a4d4834adc.png
    12.3 KB · Visualizzazioni: 52

StefanoC.

Nuovo Utente
5
0
Ciao a tutti.
Da pochi minuti mi è arrivato un messaggio sul celluare e poi di botto un blocco alla linea.
Ho controllato i valori da speed test ma qualcosa non quadra..

mentre sul modem
da86089637.png

Da cosa può dipendere quel 13 quando sul modem mi segna 16mb ricevuti?
 

crismao

Utente Attivo
143
21
Ciao a tutti.
Da pochi minuti mi è arrivato un messaggio sul celluare e poi di botto un blocco alla linea.
Ho controllato i valori da speed test ma qualcosa non quadra..

mentre sul modem
da86089637.png

Da cosa può dipendere quel 13 quando sul modem mi segna 16mb ricevuti?
Prova a ripetere lo speedtest sul server tim di roma...Inoltre devi tener conto dell'overhead, quindi lo speedtest non arriverà mai a 16
 
  • Like
Reactions: AnotherM1m

Ottoore

Utente Èlite
20,099
9,535
CPU
I7 2700K @4.7
Dissipatore
Noctua NH-D14
Scheda Madre
GA-Z77X-UD5H
HDD
Samsung 840 Pro 256 Gb+ Raid 0 WD RE4 500gb
RAM
Crucial Ballistix Tactical 2133 @9-9-9-27
GPU
Gtx 1060
Audio
Asus Essence ST+ Beyerdynamic 990pro
PSU
Evga g2 750w
Case
Cooler Master Haf XM
Periferiche
Varmilo Va87m + Razer DA
Net
Vdsl 200 Mbps
OS
Windows 7 64 bit
Overhead.
Tutto a posto, la linea è un po' disturbata ( lo si capiva già dalla 7Mb/s) ma nulla di preoccupante.
 

Barbo12

Utente Attivo
619
78
Vorrei far notare il cambio di attenuazione, mi sa che c'è qualche problemino, prova a tenere sotto controllo i valori.

edit: forse è un errore del modem, perchè segnava attenuazione uguale a snr, boh.
 

Ottoore

Utente Èlite
20,099
9,535
CPU
I7 2700K @4.7
Dissipatore
Noctua NH-D14
Scheda Madre
GA-Z77X-UD5H
HDD
Samsung 840 Pro 256 Gb+ Raid 0 WD RE4 500gb
RAM
Crucial Ballistix Tactical 2133 @9-9-9-27
GPU
Gtx 1060
Audio
Asus Essence ST+ Beyerdynamic 990pro
PSU
Evga g2 750w
Case
Cooler Master Haf XM
Periferiche
Varmilo Va87m + Razer DA
Net
Vdsl 200 Mbps
OS
Windows 7 64 bit
Vorrei far notare il cambio di attenuazione, mi sa che c'è qualche problemino, prova a tenere sotto controllo i valori.

edit: forse è un errore del modem, perchè segnava attenuazione uguale a snr, boh.


Si l' avevo notato ma quello precedente era incompatibile con la portante. Tipico errore di lettura del modem.
 
  • Like
Reactions: Barbo12

StefanoC.

Nuovo Utente
5
0
Allora..
ieri il tecnico Telecom vedeva da centrale i valori di caduta (in questi giorni avevo cadute di connessione ogni 4-5 minuti).
Ora sembra essere risolto il problema.
Posto nuovamente dati:
685311d278.png

E speedtest
5232142746.png

Non ne capisco tanto ma credo che oltre non vada come velocità anche se ho visto (a Bitritto BA) il primo armadio con la copertura rossa.
Spero arrivi anche qui uno stralcio di fibra.
 
Stato
Discussione chiusa ad ulteriori risposte.

Entra

oppure Accedi utilizzando

Hot: PS5 VS XBOX X/S?

  • Playstation 5

    Voti: 577 63.9%
  • XBOX Series X/S

    Voti: 326 36.1%