parere parametri connessione

Pubblicità
Stato
Discussione chiusa ad ulteriori risposte.

hashishin

Nuovo Utente
Messaggi
19
Reazioni
1
salve a tutti, la mia connessione è infostrada 8mb, se dovessi fare il passaggio a 20mb, con questi parametri come mi troverei?
[TABLE="width: 99%"]


[TR]

[TD="align: center"]ADSL
Link[/TD]

[TD="align: center"]Downstream[/TD]

[TD="align: center"]Upstream[/TD]
[/TR]

[TR]

[TD="align: center"]Link
Rate[/TD]

[TD="align: center"]8000 Kbps[/TD]

[TD="align: center"]509 Kbps[/TD]
[/TR]

[TR]

[TD="align: center"]Line
Attenuation[/TD]

[TD="align: center"]20.0 dB[/TD]

[TD="align: center"]13.3 dB[/TD]
[/TR]

[TR]

[TD="align: center"]Noise
Margin[/TD]

[TD="align: center"]25.0 dB[/TD]

[TD="align: center"]30.0 dB[/TD]
[/TR]

[/TABLE]
[TABLE="width: 99%"]


grazie a tutti!
[TR]

[TD="align: center"]ADSL
Link[/TD]

[TD="align: center"]Downstream[/TD]

[TD="align: center"]Upstream[/TD]
[/TR]

[TR]

[TD="align: center"]Link
Rate[/TD]

[TD="align: center"]8000 Kbps[/TD]

[TD="align: center"]509 Kbps[/TD]
[/TR]

[TR]

[TD="align: center"]Line
Attenuation[/TD]

[TD="align: center"]20.0 dB[/TD]

[TD="align: center"]13.3 dB[/TD]
[/TR]

[TR]

[TD="align: center"]Noise
Margin[/TD]

[TD="align: center"]25.0 dB[/TD]

[TD="align: center"]30.0 dB

[/TD]
[/TR]

[/TABLE]
 
salve a tutti, la mia connessione è infostrada 8mb, se dovessi fare il passaggio a 20mb, con questi parametri come mi troverei?
[TABLE="width: 99%"]
[TR]
[TD="align: center"]ADSL
Link[/TD]
[TD="align: center"]Downstream[/TD]
[TD="align: center"]Upstream[/TD]
[/TR]
[TR]
[TD="align: center"]Link
Rate[/TD]
[TD="align: center"]8000 Kbps[/TD]
[TD="align: center"]509 Kbps[/TD]
[/TR]
[TR]
[TD="align: center"]Line
Attenuation[/TD]
[TD="align: center"]20.0 dB[/TD]
[TD="align: center"]13.3 dB[/TD]
[/TR]
[TR]
[TD="align: center"]Noise
Margin[/TD]
[TD="align: center"]25.0 dB[/TD]
[TD="align: center"]30.0 dB[/TD]
[/TR]
[/TABLE]
[TABLE="width: 99%"]
[TR]
[TD="align: center"]ADSL
Link[/TD]
[TD="align: center"]Downstream[/TD]
[TD="align: center"]Upstream[/TD]
[/TR]
[TR]
[TD="align: center"]Link
Rate[/TD]
[TD="align: center"]8000 Kbps[/TD]
[TD="align: center"]509 Kbps[/TD]
[/TR]
[TR]
[TD="align: center"]Line
Attenuation[/TD]
[TD="align: center"]20.0 dB[/TD]
[TD="align: center"]13.3 dB[/TD]
[/TR]
[TR]
[TD="align: center"]Noise
Margin[/TD]
[TD="align: center"]25.0 dB[/TD]
[TD="align: center"]30.0 dB
[/TD]
[/TR]
[/TABLE]
Sicuramente bene, la tua linea è ottima.
 
grazie per la risposta, comunque a me la connessione interessa per il gaming online e ho notato che con questa 8mb il profilo non è settato in fast(credo) in quanto pingo 35-40 ms su maya.ngi.it...seconde te/voi se faccio il passaggio alla 20 mb il ping dovrebbe migliorare? magari mi mettono anche in fastpath? grazie ancora
 
grazie per la risposta, comunque a me la connessione interessa per il gaming online e ho notato che con questa 8mb il profilo non è settato in fast(credo) in quanto pingo 35-40 ms su maya.ngi.it...seconde te/voi se faccio il passaggio alla 20 mb il ping dovrebbe migliorare? magari mi mettono anche in fastpath? grazie ancora

Di solito le Infostrada in ULL come la tua sono settate già di suo in Fast... Certo è che se passi alla 20 Mega potresti avere anche un miglioramento di ping....
 
Scusate, ma il primo hop sarebbe il primo passaggio dopo quello dell'indirizzo ip del router? Inoltre ho visto corrisponde all'indirizzo ip del gateway, cos'è esattamente? Nel senso se lo pingo è il tempo di risposta che impiega dal mio pc alla centrale nella mia città oppure a cosa?

Comunque so di essere in fast, però volevo sapere a cosa corrisponde quell'ip del gateway...

il mio tracert verso google.it è così:

1 <1 ms <1 ms <1 ms 192.168.0.1
2 * * 7 ms 151.6.144.72
3 6 ms 6 ms 6 ms 151.6.65.97
4 12 ms 11 ms 11 ms MILO-B01-MICA-T02-Ge11-2.wind.it [151.6.6.38]
5 12 ms 12 ms 12 ms MIOT-B01-MICA-T02-po01.wind.it [151.6.2.74]
6 12 ms 13 ms 13 ms 151.6.0.30
7 12 ms 12 ms 13 ms 66.249.94.235
8 34 ms 34 ms 34 ms 216.239.48.146
9 33 ms 33 ms 33 ms 209.85.240.99
10 23 ms 23 ms 22 ms muc03s08-in-f23.1e100.net [173.194.44.55]
 
5 ms sul primo hop sono un'adsl in fast da record (ne ho vista solo una fin'ora, pingare 4 ms sul nas) o fibra ottica. La norma dice tra i 7 e i 13 ms sul primo hop :)
 
grazie a tutti per le risposte, ho fatto il passaggio a 20 mega sperando in un miglioramento del ping che purtroppo non è avvenuto...questi sono i parametri della connessione:


[TABLE="width: 99%"]


[TR]

[TD="align: center"]Collegamento
ADSL[/TD]

[TD="align: center"]Downstream[/TD]

[TD="align: center"]Upstream[/TD]
[/TR]

[TR]

[TD="align: center"]Velocità
collegamento[/TD]

[TD="align: center"]17166 Kbps[/TD]

[TD="align: center"]997 Kbps[/TD]
[/TR]

[TR]

[TD="align: center"]Line
Attenuation[/TD]

[TD="align: center"]20.0 dB[/TD]

[TD="align: center"]13.6 dB[/TD]
[/TR]

[TR]

[TD="align: center"]Noise
Margin[/TD]

[TD="align: center"]5.1 dB[/TD]

[TD="align: center"]14.1 dB[/TD]
[/TR]
[/TABLE]

pingando da cmd su maya ngi sto sempre sui 40 ms...
sugli speedtest la velocità varia dagli 8 ai 12 mega in base al server
avete qualche consiglio per migliorare il ping? si puo fare qualcosa magari modificando snr o altri valori o mi devo rassegnare a un ping alto pur essendo in fastpath? della velocità a questo punto direi che non me ne importa nulla...
grazie a tutti
 
Una cosa fondamentale che dovete capire è che il ping non è legato alla banda ;)

Quindi non si può agire sul ping modificando la portante. Di dove sei? Maya è di milano, se abiti al sud è normale che il ping non sia dei migliori.
 
Stato
Discussione chiusa ad ulteriori risposte.
Pubblicità
Pubblicità
Indietro
Top